Visualizzazione risultati 1 fino 5 di 5

Discussione: Aiuto cloudFlare Mi da errore e blocca il mio blog

  1. #1
    manualeinformatico non è connesso Utente AlterBlog
    Data registrazione
    20-01-2019
    Messaggi
    27

    Predefinito Aiuto cloudFlare Mi da errore e blocca il mio blog

    Qualcuno mi puo aiutare quando attivo Cloudflare da wordpress, il mio blog restiutisce questo errore SSL_ERROR_NO_CYPHER_OVERLAP, come risolvo? Da come si presenta l'opzione pare si configuri tutto in automatico, datemi conferma.

    Grazie

  2. #2
    GraphOGLRisorse non è connesso AlterGuru 2500
    Data registrazione
    14-02-2015
    Messaggi
    2,737

    Predefinito

    Salve,
    il sito al momento mi sembra normalmente visibilie, non visualizzo il messaggio di errore.

    Ha disabilitato CloudFlare?

    Cordiali saluti.

  3. #3
    frasidipace non è connesso Utente attivo
    Data registrazione
    08-05-2010
    Messaggi
    300

    Predefinito

    Salve,
    non rilevo quell'errore. Al momento Cloudflare è attivo?
    Ad ogni modo quel messaggio di errore è restituito dal browser Firefox non aggiornato.
    Aggiorni il browser e riprovi.
    Provi anche con un altro browser.

    Saluti

  4. #4
    manualeinformatico non è connesso Utente AlterBlog
    Data registrazione
    20-01-2019
    Messaggi
    27

    Predefinito

    Si praticamente ho disabilitato il servizio di cloudflare dalla consol di ripristino perché dal browser non riuscivo ad entrare neanche nel pannello amministrativo del sito. Lo devo nuovamente attivare come risolvo, se si presenta dinuovo il problema? Su alcuni blog dicono di aspettare almeno 24 ore prima che il sito ritorni attivo datemi conferma. Grazie

  5. #5
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    19,422

    Predefinito

    A volte CloudFlare può generare questo errore, purtroppo non dipende da Altervista.

    Citazione Originalmente inviato da manualeinformatico Visualizza messaggio
    SLo devo nuovamente attivare come risolvo, se si presenta dinuovo il problema?
    Non ho capito la domanda: se hai cloudFlare disabilitato, non dovresti avere alcun problema. Oppure vorresti riabilitarlo?

    Ciao!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •