Visualizzazione risultati 1 fino 4 di 4

Discussione: Errore Plugin: La mia versione di PHP troppo vecchia

  1. #1
    cinesespresso non  connesso Neofita
    Data registrazione
    04-02-2012
    Messaggi
    10

    Predefinito Errore Plugin: La mia versione di PHP troppo vecchia

    Buonasera,
    su Wordpress mi compare questo avviso: - Errore del plugin "ShareThis Dashboard per Google Analytics": La tua versione di PHP troppo vecchia per far funzionare questo plugin. Devi avere una versione di PHP 7.4 o superiore. -
    Specifico che ho controllato, e la Versione di PHP del mio server 7.3.33. Come faccio ad aggiornarla?
    Grazie

  2. #2
    GraphOGLRisorse non  connesso AlterGuru 2500
    Data registrazione
    14-02-2015
    Messaggi
    3,792

    Predefinito

    Salve,
    pu impostare php 8 da qui

    Cordiali saluti.

  3. #3
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    21,482

    Predefinito

    Se hai un account WordPress gestito, puoi aggiornare a PHP8 da qui: https://cinesespresso.altervista.org...=av-update-php

    Ciao!

  4. #4
    cinesespresso non  connesso Neofita
    Data registrazione
    04-02-2012
    Messaggi
    10

    Predefinito

    Grazie mille, problema risolto.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •