Visualizzazione risultati 1 fino 9 di 9

Discussione: Tag Search

  1. #1
    Data registrazione
    02-06-2004
    Messaggi
    112

    Arrow Tag Search

    Scusate rag ma a voi funziona il tag "motore di ricerca" di Altervista nel sito??? L'ho inserito nel mio sito per provarlo ma quando effettuo una ricerca sul mio sito mi dice ke il servizio non disponibile

  2. #2
    Data registrazione
    02-06-2004
    Messaggi
    112

    Predefinito

    Citazione Originalmente inviato da wider
    Capita... ma usa quello di google, anche perch la ricerca di av non un gran ch... (non per offendere...)
    Ma si pu utilizzare un motore di ricerca esterno??? E poi l'hai provato e funziona bene???

  3. #3
    Data registrazione
    02-06-2004
    Messaggi
    112

    Predefinito

    Ho provato il motore di ricerca di Google sul sito e non come volevo io. Forse mi sono spiegato male
    Io voglio inserire un motore di ricerca in maniera tale che ki scrive fa una ricerca interna al mio sito non in tutto il web.
    Il tag di AV ke ho inserito infatti riporta la scritta "Cerca in questo sito " ma scrivendoci e facendo una ricerca mi dice "Servizio non disponibile perk in aggiornamento"

  4. #4
    Data registrazione
    02-06-2004
    Messaggi
    112

    Predefinito

    Azz....pi che un Forum di supporto mi sembra un forum di omert
    Cmq lasciamo perdere le polemiche ho risolto tutto con un bellissimo script in php con interazione di mysql ed inserimento delle url e parole chiave tramite pannello di controllo...in totale una gran bella figata....
    P.S.: Un invito ai Moderatori di essere pi partecipi e di aiutare gli utenti in difficolt soprattutto per chi cerca aiuto sul funzionamento di qualke particolare sevizio di AV

  5. #5
    L'avatar di debug
    debug non  connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    E cosa dovremmo dirti?
    Se il servizio in manutenzione si pu fare poco, non credi?

    Al massimo contatta gli admin, credo che solo loro abbiano info necessarie per sapere come va la cosa.


    Ciaoooo!!!!!
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum!

  6. #6
    Data registrazione
    02-06-2004
    Messaggi
    112

    Predefinito

    Citazione Originalmente inviato da debug
    E cosa dovremmo dirti?
    Se il servizio in manutenzione si pu fare poco, non credi?

    Al massimo contatta gli admin, credo che solo loro abbiano info necessarie per sapere come va la cosa.


    Ciaoooo!!!!!
    Ma scusa non dovrebbero i moderatori informarsi e tenersi aggiornati con gli amministratori per saper dare informazioni ai membri iscritti su eventuali domande
    Mah....................cmq alla fine ho risolto. Come dice il motto:
    Chi fa da s fa per tre :winkOLD:

  7. #7
    L'avatar di makpaolo
    makpaolo non  connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    Citazione Originalmente inviato da everlanditalia
    Ma scusa non dovrebbero i moderatori informarsi e tenersi aggiornati con gli amministratori per saper dare informazioni ai membri iscritti su eventuali domande
    Mah....................cmq alla fine ho risolto. Come dice il motto:
    Chi fa da s fa per tre :winkOLD:
    Non sempre ( quasi mai) quando ci sono lavori sui server veniamo avvisati, ne tantomeno possiamo continuare a chiedere a chi st lavorando per portare a posto le cose, se risponde a noi non lavora ...
    ricordo che siamo utenti come tutti gli altri, con in pi il compito "volontario" di cercare di dare un'aiuto agli utenti.
    Se smetti di imparare e evolverti sei morto dentro

  8. #8
    Data registrazione
    02-06-2004
    Messaggi
    112

    Predefinito

    Ah capisco.....grazie per la tua schiettezza
    Cmq avevo aperto questo Topic per sapere se il Tag Search di AV non funzionasse solo a me oppure era un problema relativo a tutti. Infatti da molto che stato inserito (pi di un mese) ma ancora non funziona. Quello ke mi chiedo io perk metterlo tra i TAG disponibili se ancora il servizio non pronto per l'uso. Alla fine non mi tocca tanto perk ho risolto ma cmq sarebbe giusto al momento toglierlo tra la lista dei tag visto ke non funzionante.

  9. #9
    L'avatar di makpaolo
    makpaolo non  connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    Il servizio uno dei "vecchi" disponibili, come da email di Gianluca, in copia in "novit", molti tools sono in lavorazione per il miglioramento e altri nuovi in arrivo. Certamente non hanno tolto la dicitura dato che torner funzionante ( si spera a breve)
    Se smetti di imparare e evolverti sei morto dentro

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •