Visualizzazione risultati 1 fino 13 di 13
Like Tree3Likes
  • 1 Post By alemoppo
  • 1 Post By alemoppo
  • 1 Post By alemoppo

Discussione: Banner altervista vuoti

  1. #1
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Exclamation Banner altervista vuoti

    Buonasera non so da quanto tempo, ma mi sono accorto adesso di avere i banner pubblicitari di altervista vuoti.

  2. #2
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    22,314

    Predefinito

    Se clicchi su "Guadagna" nella pagina amministrativa, cosa visualizzi come livello dei guadagni?

    Ciao!
    catelloblog likes this.

  3. #3
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Predefinito

    Visualizzo Livello Argento

  4. #4
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

  5. #5
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    22,314

    Predefinito

    Come mai utilizzi il plugin Iubenda? AlterVista ha la partnership con Iubenda dove puoi utilizzare l'account PRO gratuitamente, senza installare plugin, vedi qui.

    La mancata erogazione dei banner potrebbe dipendere da un problema di policy, anche se la tua mi sembra ok.

    Ciao!
    catelloblog likes this.

  6. #6
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Predefinito

    Quindi devo rimuovere il plugin di iubenda? Onestamente pensavo solo che la guida non fosse stata aggiornata. L'ho disattivato il plugin, ma ricordo che lo usavo da tempo il plugin e non avevo questo problema di banner vuoti. Il problema mi sembra forse che apparso da quando sono passato da dominio di terzo livello a dominio di secondo livello e ho pure cambiato il tema precedente con newsmatic. Ho disattivato e rimosso il plugin iubenda ma il problema c' sempre. Ho anche provato a rigenerare la policy di iubenda come da guida
    Ultima modifica di catelloblog : 16-05-2024 alle ore 13.45.40

  7. #7
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    22,314

    Predefinito

    io i banner ora li visualizzo:



    Ciao!
    catelloblog likes this.

  8. #8
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Predefinito

    https://gyazo.com/6858080d9e5ec8eedd506066e6d4acfc
    non capisco perch io non li vedo. Non ho adblock

  9. #9
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    22,314

    Predefinito

    Hai adblock o qualche software che blocca i banner? Stai usando qualche firewall?

    Se no, prova a cancellare i cookies e cache o prova con un altro browser.

    Ciao!

  10. #10
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Predefinito

    mi correggo su google chrome adesso li posso vedere ma su firefox ancora no
    Chrome
    https://imgur.com/a/C4Sl3Uh
    Firefox
    https://imgur.com/a/wNKaleR

    Avevo gi provato a controllare su Chrome prima appena ho disattivato plugin iubenda. Si vede che ci voleva tempo.
    Comunque non ho attivato nulla su firefox che possa bloccarlo
    le uniche estensioni attive sono innocue
    https://imgur.com/a/HBqPrDE
    Ultima modifica di catelloblog : 16-05-2024 alle ore 19.36.29

  11. #11
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    22,314

    Predefinito

    Anche con firefox visualizzo i banner:



    Hai provato pulendo cache/cookies?

    Ciao!

  12. #12
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Predefinito

    Ho cancellato intera cache e cookies come mi hai gi suggerito, ma ancora non li visualizzo i banner qui. Quindi allora il problema risolto se tu puoi vedere i banner, il problema lo riscontro solo io
    Ultima modifica di catelloblog : 16-05-2024 alle ore 19.49.00

  13. #13
    catelloblog non  connesso Utente AlterBlog
    Data registrazione
    20-07-2018
    Messaggi
    66

    Lightbulb

    Risolto il problema. Adesso anche io vedo i banner su firefox, avevo la protezione antitracciamento avanzata attiva
    https://imgur.com/a/cKVWQd3
    Grazie mille per il tuo aiuto!
    Ultima modifica di catelloblog : 16-05-2024 alle ore 20.19.12

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •