Visualizzazione risultati 1 fino 2 di 2

Discussione: allow_url_fopen = On

  1. #1
    Guest

    Smile allow_url_fopen = On

    Come posso settare questo parametro nel mio file php.ini

    Ho cercato nel forum , ma non riesco a trovare la soluzione definitiva

    L'errore Ŕ il seguente dopo aver usato un plugin per wp per l'accesso al sito con dei social:



    Effettua il Login con
    "
    Your API connection setting not working. try to change setting from module option or check your php.ini setting for (cURL support = enabled OR allow_url_fopen = On)



    Ho provato ad attivare Server to Server da risorse dal pannello di controllo, Ŕ uscita una barra verde con delle lettere ma non Ŕ servito a niente o non sono capace io (credo sia la seconda)

    l'errore persiste

    grazie per l'attenzione

  2. #2
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,960

    Predefinito

    Teoricamente Ŕ sufficiente attivare la connessione server to server.
    Hai mandato l'sms con il codice?

    Ciao!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •