Visualizzazione risultati 1 fino 3 di 3

Discussione: Non inserisco il forum nella prima categoria

  1. #1
    percorsidipace non è connesso Neofita
    Data registrazione
    31-07-2019
    Messaggi
    2

    Predefinito Non inserisco il forum nella prima categoria

    Buondì,

    una cosa credo molto semplice, ma che mi sta facendo impazzire.
    Nel sito ho una divisione per categorie e per forum, secondo l'uso normale.

    Ora, accade che nella prima categoria ("Area di benvenuto"), che contiene due forum, io adesso ne voglia aggiungere un terzo. Però per qualche motivo il sistema non mi permette di aggiungerlo lì dove vorrei, presentandomi come opzione solo le altre categorie (la prima risulta disabilitata).

    Figura: https://www.dropbox.com/s/6s7jhectvq...58.51.png?dl=0

    Ho cercato di capire, a livello di permessi e impostazioni, in cosa fosse diversa la prima categoria dalle altre, ma non ho trovato nulla.

    Riuscite ad aiutarmi?

    Grazie in anticipo!

    Marco
    Ultima modifica di percorsidipace : 08-08-2019 alle ore 15.10.24

  2. #2
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,601

    Predefinito

    Sembra sia un problema di permessi, puoi ricontrollare i permessi della categoria?

    Ciao!

  3. #3
    percorsidipace non è connesso Neofita
    Data registrazione
    31-07-2019
    Messaggi
    2

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Sembra sia un problema di permessi, puoi ricontrollare i permessi della categoria?

    Ciao!
    Era esattamente così. Grazie!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •