Visualizzazione risultati 1 fino 4 di 4

Discussione: problemi con i commenti dei lettori

  1. #1
    ilblogdiI non è connesso Utente AlterBlog
    Data registrazione
    10-01-2015
    Messaggi
    14

    Question problemi con i commenti dei lettori

    Buona sera, ormai sono con altervista e pianeta donna da quasi due anni. Non ho mai avuto grossi problemi, ma è dal mese di dicembre (lo scorso mese) che delle lettrici assidue stanno avendo problemi nel commentare sul mio blog.
    In particolare i problemi riscontrati sono due:
    1) nel momento di invio del commento, esce una schermata bianca con scritto "Tu non puoi passare!". Questa cosa era accaduta anche a me provando a commentare in altri due blog altervista e non ne comprendo il motivo. Tra l'altro i commenti non finiscono neanche nella cartella spam, semplicemente non arrivano.
    2) nel momento in cui si prova a riempire il form per commentare, il puntatore si trasforma in una manina e cliccando (a prescindere dall'articolo) si viene rimandati ad un post del 21 novembre 2016.
    Vorrei capire come si può risolvere il problema o se potete risolverlo voi, sicuramente più esperti di me. Non vorrei abbandonare la piattaforma altervista/pianetadonna perché mi trovo bene, ma capite bene che i commenti sono importanti per uno scambio con i propri lettori e vederli allontanarsi perché non riescono a commentare mi dispiace.

  2. #2
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,104

    Predefinito

    Citazione Originalmente inviato da ilblogdiI Visualizza messaggio
    2) nel momento in cui si prova a riempire il form per commentare, il puntatore si trasforma in una manina e cliccando (a prescindere dall'articolo) si viene rimandati ad un post del 21 novembre 2016.
    È causato dal plugin Top 10, che in presenza di articoli con l'immagine corrotta causa questo problema. Ti consiglierei di rimuoverlo.

  3. #3
    ilblogdiI non è connesso Utente AlterBlog
    Data registrazione
    10-01-2015
    Messaggi
    14

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    È causato dal plugin Top 10, che in presenza di articoli con l'immagine corrotta causa questo problema. Ti consiglierei di rimuoverlo.
    Vale solo con quel plugin in particolare? O potrei sostituirlo con un altro simile? Grazie mille comunque :)

  4. #4
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,104

    Predefinito

    Puoi provare al più a sostituirlo con uno simile.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •