Ciao,
non posso aggiornare wordpress perchŔ mi fa questo errore: Warning: Can't set CURLOPT_CUSTOMREQUEST before CURLOPT_URL in:
cosa posso fare?

La Versione MySQL Ŕ 5.6

grazie..