Visualizzazione risultati 1 fino 4 di 4

Discussione: La index non mette gli articoli

  1. #1
    Guest

    Angry La index non mette gli articoli

    Salve,

    il nostro sito di Tablet con download per eken e altri tablet,www.utablet.altervista.org,non metti i post in homepage.Cioè ne mette solo uno.Come se ne visualizzassi uno.Che devo fare???Aiutatemi ragazzi!!
    Ultima modifica di andreafallico : 11-03-2011 alle ore 16.15.33

  2. #2
    L'avatar di musicanapoli
    musicanapoli non è connesso Moderatore
    Data registrazione
    24-08-2007
    Residenza
    CT
    Messaggi
    2,044

    Predefinito

    Il problema è che andando nella index vieni redirezionato automaticamente all'articolo "Benvenuto nuovo utente".
    Ti ricordi cosa hai modificato di recente?

    Prova ad accedere al pannello amministrativo >> Impostazioni >> Lettura:
    la scritta "Visualizzazione pagina iniziale" è impostata in "Gli utlimi articoli"?

  3. #3
    Guest

    Predefinito

    Questa opzione l'ho gia controllata ed è impostata correttamente.Ho pure provato a cambiare tema,ma il risultato è lo stesso.Non ho fatto modifiche di recente...

  4. #4
    L'avatar di musicanapoli
    musicanapoli non è connesso Moderatore
    Data registrazione
    24-08-2007
    Residenza
    CT
    Messaggi
    2,044

    Predefinito

    Prova a disattivare tutti i plugin e vedere se la situazione cambia.
    Se così facendo, tutto si sistema, allora prova poi a disattivare o riattivare ad uno ad uno i plugin, per poi così trovare il plugin che causa il problema.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •