Pagina 1 di 7 123 ... UltimoUltimo
Visualizzazione risultati 1 fino 30 di 208

Discussione: [ufficiale] Nuovo sito e forum per Altervista

  1. #1
    Guest

    Exclamation [ufficiale] Nuovo sito e forum per Altervista

    ciao a tutti, oggi alle 7:37 ho notato che av ha installato una nuova skin del forum, il link ti porta a:
    forum.it.altervista.org e il nuovo logo, il nuovo menù in alto, rende il sito molto più fico!cosa ne pensate? grande AV!, anche il sito è del tutto cambiato!!!, la cosa che non mi piace è che occupa il 100% della pag, era meglio lasciare un pò di spazio laterale..ciao

  2. #2
    L'avatar di funcool
    funcool non è connesso Utente storico
    Data registrazione
    05-02-2004
    Residenza
    Qui... Non lì, qui!
    Messaggi
    15,433

    Predefinito

    Concordo sul fatto dello spazio laterale. Si fa fatica a leggere le discussioni che occupano tutta una riga intera.
    Mattia vi manda a FunCool - Matriz - Directory Gogol - Sfondo rosso per la Birmania
    «Tu mi dai fastidio perché ti credi tanto un Dio!» «Bè, dovrò pur prendere un modello a cui ispirarmi, no?» Woody Allen

  3. #3
    Guest

    Predefinito

    per quanto riguardo il sito mi visualizza anche la scrollbar orizzontale ed è un pò brutto, utilizzo la risoluzione di 1024 x 768, ciaooo

  4. #4
    L'avatar di unlocketor
    unlocketor non è connesso Utente
    Data registrazione
    23-09-2005
    Residenza
    Catania
    Messaggi
    147

    Predefinito

    Ottimo veramente sia il forum che il sistema di voto...

    PS. Concordo con lo spazio laterale (un pò serve)

  5. #5
    Guest

    Predefinito

    mh, fino a poco fa il pannello di amministrazione non andava, ora si, speriamo che lo mettono un pò di spazio laterale..ciao

  6. #6
    L'avatar di funcool
    funcool non è connesso Utente storico
    Data registrazione
    05-02-2004
    Residenza
    Qui... Non lì, qui!
    Messaggi
    15,433

    Predefinito

    Adesso il pannello funziona (anche prima mi funzionava...).
    Mattia vi manda a FunCool - Matriz - Directory Gogol - Sfondo rosso per la Birmania
    «Tu mi dai fastidio perché ti credi tanto un Dio!» «Bè, dovrò pur prendere un modello a cui ispirarmi, no?» Woody Allen

  7. #7
    L'avatar di astroluca
    astroluca non è connesso Utente giovane
    Data registrazione
    08-08-2004
    Residenza
    World Wide Web
    Messaggi
    68

    Predefinito

    Bello il nuovo forum e tutta la nuova grafica
    [Visita il mio sito]: http://astroluca.altervista.org TUTTO NUOVO!!

  8. #8
    Guest

    Predefinito

    oggi alle 7:40 circa non mi andava, mi diceva che era sotto manutenzione...cmq l'importante che è migliorato! ciaooo

  9. #9
    L'avatar di heracleum
    heracleum non è connesso Utente storico
    Data registrazione
    21-01-2004
    Messaggi
    3,333

    Predefinito

    Boh
    sono ancora sotto shock...

    Quindi rimando i pareri a quando mi sarò ripreso

    Posso sicuramente essere entusiasta del MultiQuote qui nel forum.
    Ho provato ad accedere il pannello, ha ancora il layout vecchio, ma appunto in alto nello spazio che era riservato al solo bannerone ora c'è alla sinistra il nuovo logo di AV che sposta il banner fuori sulla destra.. (ma penso sia questione di attimi visto che i lavori sono in corso ora immagino)..

    Noto anche un simpatico subdomain di 3' livello per la lingua (.it.), quindi presuppone una futura apertura anche all' "en" ?

    Se posso sbilanciarmi in un commento sul nuovo layout del sito direi che i contenuto testuale -che ha un font abbastanza ridotto- mi sembra un po' sperso/sparso negli abbondanti spazi e margini intorno... ma è sicuramente una questione di gusti...

    (visto che mi sono svegliato "critichino" modificherei il titolo di questa discussione visto che il forum, migliorie a parte, non è cambiato tantissimo, è piuttosto il sito attorno che si è rivoluzionato, quindi metterei qualcosa come "Nuovo layout Altervista" o "Nuovo sito Altervista" ... o simile.
    Avvertimento: richiedere in privato questioni tecniche produrrà inevitabilmente una supercazzola prematurata come risposta. (5 served)

  10. #10
    Guest

    Predefinito

    Solo ora mi sono accorto del multiquote...è una cosa davvero shockante... ciaooo
    Ultima modifica di NetSkin : 30-07-2007 alle ore 09.46.36

  11. #11
    L'avatar di funcool
    funcool non è connesso Utente storico
    Data registrazione
    05-02-2004
    Residenza
    Qui... Non lì, qui!
    Messaggi
    15,433

    Predefinito

    Citazione Originalmente inviato da heracleum Visualizza messaggio
    (visto che mi sono svegliato "critichino" modificherei il titolo di questa discussione visto che il forum, migliorie a parte, non è cambiato tantissimo, è piuttosto il sito attorno che si è rivoluzionato, quindi metterei qualcosa come "Nuovo layout Altervista" o "Nuovo sito Altervista" ... o simile.
    Modifico il titolo.
    Mattia vi manda a FunCool - Matriz - Directory Gogol - Sfondo rosso per la Birmania
    «Tu mi dai fastidio perché ti credi tanto un Dio!» «Bè, dovrò pur prendere un modello a cui ispirarmi, no?» Woody Allen

  12. #12
    Guest

    Predefinito

    ok...ma il subdoman .it dov'è? ciao

  13. #13
    L'avatar di makpaolo
    makpaolo non è connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    titolo modificato ... almeno è più capibile.

    ci saranno altre piccole "novità" intorno al forum,certo il multiquote è utile in alcune situazioni...


    edit:
    forum.it.altervista.org
    Se smetti di imparare e evolverti sei morto dentro

  14. #14
    Guest

    Predefinito

    giusto, non me ne ero accorto! Allora attendo navigando tutte le novità! ciaoo
    EDIT: nella home dove stà scritto registrati in rosso la scritta non ha un alias...è un pò brutto vederlo così..se volete lo faccio io, tanto non ci vuole niente
    Ultima modifica di NetSkin : 30-07-2007 alle ore 09.51.17

  15. #15
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    Ho spostato il topic in Propost -> Servizi e l'ho messo in rilievo.

    Scrivete in questo topic tutti i bug e i suggerimenti che avete.

    EDIT: mak non c'è più l'opzione per mettere in rilievo!
    (poi se si potesse cambiare "Mergi discussione"...)


    Ciaooooooooo!!!!!!
    Ultima modifica di debug : 30-07-2007 alle ore 10.13.16
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

  16. #16
    L'avatar di funcool
    funcool non è connesso Utente storico
    Data registrazione
    05-02-2004
    Residenza
    Qui... Non lì, qui!
    Messaggi
    15,433

    Predefinito

    In basso la parola "Pubblicità" al posto di "à" ha "Ã".
    Mattia vi manda a FunCool - Matriz - Directory Gogol - Sfondo rosso per la Birmania
    «Tu mi dai fastidio perché ti credi tanto un Dio!» «Bè, dovrò pur prendere un modello a cui ispirarmi, no?» Woody Allen

  17. #17
    Guest

    Predefinito

    Che font è stato usato per l'img:

    magari la miglioro un pò, mettendoci un alias ...ciao

  18. #18
    Guest

    Thumbs down

    Citazione Originalmente inviato da funcool Visualizza messaggio
    Concordo sul fatto dello spazio laterale. Si fa fatica a leggere le discussioni che occupano tutta una riga intera.
    QUOTO in pieno!! ^_^...mi piaceva tanto la vekkia grafika :( ma questa è troppo ...ma troppo larga :(...
    Edit...
    o no..noooooo...noooo proprio questo noooooooooooooooo...hanno disattivato la risposta automatica
    Ultima modifica di sIM : 30-07-2007 alle ore 10.45.42

  19. #19
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    E il calendario rimane sempre fermo... :D


    Ciaoooo!!!
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

  20. #20
    Guest

    Predefinito

    Citazione Originalmente inviato da debug Visualizza messaggio
    E il calendario rimane sempre fermo... :D


    Ciaoooo!!!
    Quale calendario? O.o

  21. #21
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

  22. #22
    Guest

    Predefinito

    la risposta rapida c'è ancora..ciao

  23. #23
    L'avatar di makpaolo
    makpaolo non è connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    Risposta rapida riabilitata senza necessità di "click". (almeno per ora)
    Se smetti di imparare e evolverti sei morto dentro

  24. #24
    L'avatar di Leo91
    Leo91 non è connesso Altervistiano Junior
    Data registrazione
    28-03-2004
    Residenza
    alle tue spalle
    Messaggi
    728

  25. #25
    Guest

    Predefinito

    @Debug: non lo avevo mai visto O.o ^_^
    @NetSkin: ma strano prima mi diceva ke dovevo farlo con "Rispondi"
    scusate...se vado off...ma ho un dubbio..
    [OFFTOPIK]
    Spazio web espandibile fino all'infinito (si parte da 100MB) [dettagli]Nessun limite imposto alla larghezza di banda del proprio sito (il traffico mensile parte da ben 10 GB espandibiliall'infinito) Pannello di controllo intuitivo per la gestione del proprio sito Nessun elemento pubblicitario inserito forzosamente nelle pagine che carichi Server FTP personale per il caricamento dei files grandi Supporto php4/php5 + database mysql disponibile da subito per ogni nuovo sito [dettagli]Numerosi circuiti pubblicitari messi a disposizione dalla comunità e che i webmasters possono utilizzare nei loro siti [dettagli]Registrazione a richiesta di un nome a dominio di secondo livello di tipo nome .com .net .org .info .biz Gestione .htaccess con supporto mod_rewrite e protezione cartelle con password [dettagli]Protezione FireSlayer™ e TippingPoint estesa ad ogni server della comunità Supporto SSI (Server Side Includes) Pagine d'errore personalizzabili Spazio WAP ready, per la visualizzazione del sito sui cellulari WAP [dettagli]Servizio di backup completo e automatico del database mysql su base settimanale e possibilità di ripristino con un click [dettagli]Possibilità di pianificare backups ricorrenti, anche giornalieri, del proprio spazio web, ripristinabili anch'essi con un click [dettagli]Supporto per sottodomini illimitati Monitoraggio delle macchine e della rete 24h su 24, con intervento immediato in caso di guasti [dettagli]Servizio online dal 2000
    [/OFFTOPICK]
    ho letto le karatteristike ma quella ke mi ha compito è..
    ora il db mysql è gratis senza ac per ki si registra?O.o..
    e noi ke lo abbiamo pagato? O.o :D

  26. #26
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    Penso si riferisca al fatto che la prima classe, non costando nulla nè di attivazione nè di mantenimento, è praticamente abilitata di default (non so se è effettivamente attivata di default o meno...)


    Ciaoooo!!!!
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

  27. #27
    Guest

    Predefinito

    O.o ma la prima classe costo di attivazione è 500AC..se non mi sbaglio O.o

  28. #28
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    No, da qualche settimana (se non mesi) è azzerato anche quel costo.

    (infatti proposi a big G. di rimborsare in qualche modo chi aveva già speso quegli AC di attivazione, come fu fatto per il passaggio dal vecchio pannello a quello nuovo)


    Ciaooooo!!!
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

  29. #29
    Guest

    Post

    Pannello nuovo? O.o
    cmq a me gli AC spesi per la classe1 non lo hanno rimborsati...io ho fatto così a qui tempi.. (non sapevo niente :P)...classe 1 (1 mese)--->classe 2(3mesi)--->classe3(fino ad oraO.o) quindi li ho spostati man mano O.o
    Edit: hanno aggiornato un bel pò di kosine...ma le estenzioni di FrontPage niente :(

  30. #30
    L'avatar di debug
    debug non è connesso Amministratore del forum
    Data registrazione
    27-01-2004
    Messaggi
    16,872

    Predefinito

    Forse ti sei iscritto dopo l'introduzione del nuovo pannello. Parlo del malus quando attivi una classe del DB.

    La mia proposta non ha avuto risposta, quindi niente rimborso per nessuno

    Per le classe... credo che tu abbia un po' di confusione!
    Le classi riguardano la potenza del DB, cioè le query per ora!


    Ciaoooo!!!!
    [ debug ]



    Non rispondo a messaggi privati su argomenti tecnici. Per queste cose esiste il forum! © ® ™

Pagina 1 di 7 123 ... UltimoUltimo

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •