Visualizzazione risultati 1 fino 5 di 5

Discussione: Problemi con i tag #...#

  1. #1
    Guest

    Predefinito

    Inserendo i tag #...# (es.: #altervistatop100#) nella pagina, non mi vengono sostituiti dai corrispettivi loghi. Cosa posso fare?

  2. #2
    L'avatar di makpaolo
    makpaolo non Ŕ connesso Utente storico
    Data registrazione
    08-05-2003
    Residenza
    Brescia ( prov.)
    Messaggi
    9,399

    Predefinito

    nella sezione novitÓ cŔ un messaggio di gianluca con i nuovi tag in vigore dal 23/05, si consiglia sempre di controllare nel forum o fare una ricerca prima di scrivere messaggi, ce ne sono altri con questo argomento
    Se smetti di imparare e evolverti sei morto dentro

  3. #3
    Guest

    Predefinito

    Sezione novitÓ, nome della discussione... vedi tu 8)

  4. #4
    Guest

    Predefinito

    se fai una ricerca trovi ci˛ che ti serve! 8)

  5. #5
    maurogaggero non Ŕ connesso Utente attivo
    Data registrazione
    22-04-2003
    Messaggi
    321

    Predefinito

    Citazione Originalmente inviato da megarchivio
    Inserendo i tag #...# (es.: #altervistatop100#) nella pagina, non mi vengono sostituiti dai corrispettivi loghi. Cosa posso fare?
    Neanche a me vanno, quindi ho abbandonato i tag da tempo. Se cerchi nel forum vedi cosa ho scritto al loro posto :)

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •