Visualizzazione risultati 1 fino 6 di 6

Discussione: Nuovo blog. Aspetto e temi

  1. #1
    latavolozzadeisapori non  connesso Utente AlterBlog
    Data registrazione
    01-09-2019
    Messaggi
    3

    Predefinito Nuovo blog. Aspetto e temi

    Buonasera. Ho creato il mio blog su GZ ma comincio da zero...e non riesco a personalizzare l'aspetto. Quando clicco su Aspetto mi ritrovo con una pagina inattiva. Dove sbaglio?

  2. #2
    L'avatar di alemoppo
    alemoppo  connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,919

    Predefinito

    In che senso inattiva? Stai provando da mobile o da pc? Puoi mostrare la schermata? Hai provato cancellando la cache del tuo browser?

    Ciao!

  3. #3
    latavolozzadeisapori non  connesso Utente AlterBlog
    Data registrazione
    01-09-2019
    Messaggi
    3

    Predefinito

    Appare una finestra grigia con la scritta stai personalizzando ma con nessun tasto attivo. Utilizzo l'iPad.
    Ultima modifica di latavolozzadeisapori : 02-09-2019 alle ore 17.57.24

  4. #4
    L'avatar di alemoppo
    alemoppo  connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,919

    Predefinito

    Puoi mostrare la schermata? Hai provato ad eliminare la cache del browser?

    Ciao!

  5. #5
    latavolozzadeisapori non  connesso Utente AlterBlog
    Data registrazione
    01-09-2019
    Messaggi
    3

    Predefinito

    Salve. Mi succede solo con l'iPad. Con il portatile tutto ok.

  6. #6
    L'avatar di alemoppo
    alemoppo  connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,919

    Predefinito

    Ok, quindi il problema dell'iPad. Hai provato a cancellare la cache del browser?

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •