Visualizzazione risultati 1 fino 3 di 3

Discussione: Articoli del blog non possono essere visualizzati dall'utente

  1. #1
    miabautoelettatura non è connesso Utente AlterBlog
    Data registrazione
    19-03-2019
    Messaggi
    2

    Predefinito Articoli del blog non possono essere visualizzati dall'utente

    Buongiorno,
    Oggi ho inserito un nuovo articolo nella sezione blog del sito e quando sono andata a vederlo da utente non si apriva ma dava questo messaggio: "Anomalia nella richiesta al sito, se il problema persiste cancella i cookie, maggiori informazioni".
    Ho anche cancellato l'articolo successivamente, perché conteneva una galleria fotografica e pensavo fosse correlato.
    Il sito è questo:
    http://miabautoelettatura.altervista.org
    Ho cancellato i cookie, ma non è cambiato nulla.
    Non ho apportato modifiche ai permalink ed ho effettuato la MODALITÀ' PROVVISORIA DI ALTERVISTA.

    Potete gentilmente aiutarmi.
    Grazie mille!

  2. #2
    L'avatar di alemoppo
    alemoppo è connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,918

    Predefinito

    Tutti gli articoli puntano all'indirizzo "http://miabautoelettatura.altervista.org/%ozonoterapia%", sembra effettivamente un permalink errato. Dove hai inserito la stringa "%ozonoterapia%"?

    Ciao!

  3. #3
    miabautoelettatura non è connesso Utente AlterBlog
    Data registrazione
    19-03-2019
    Messaggi
    2

    Predefinito

    Grazie mille! Risolto tutto! Per errore avevo selezionato il permalink personalizzato. Ora ho impostato quello per nome articolo e l'errore non c'è più.
    Grazie!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •