Visualizzazione risultati 1 fino 3 di 3

Discussione: Problema accesso B.O dopo Installazione Prestashop 1.7.5.0

  1. #1
    mercatinoAS non  connesso Neofita
    Data registrazione
    18-06-2011
    Messaggi
    5

    Predefinito Problema accesso B.O dopo Installazione Prestashop 1.7.5.0

    Ciao ragazzi,
    non s se e successo a qualcuno, ma ieri ho scaricato l'ultima versione come da oggetto, installazione terminata senza problemi oltre naturalmente ai warning classici sulle configurazioni php che al momento altervista non dispone.

    Il problema nasce nel momento in cui si accede al B.O. per effettuare le configurazioni piuttosto che attivare moduli ecc.. in pratica una volta logato se si clicca su configuarazione , impostazioni, moduli ecc.. ti ributta fuori di nuovo al login e cosi in loop, cio non ti f accedere alle pagine indicate in nessun modo.

    Qualcuno se accaduto ha risolto??
    se si, come??

    Ringrazio in anticipo.

  2. #2
    mercatinoAS non  connesso Neofita
    Data registrazione
    18-06-2011
    Messaggi
    5

    Predefinito

    Ragazzi piano troppe risposte tutte in una volta!!

  3. #3
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,477

    Predefinito

    Ti ho risposto qui, mi ero perso questa discussione.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •