Cerca:

Tipo: Posts; Utente: Elettriko

Cerca: Ricerca completa in 0.03 secondi.

  1. Sito non ancora online, ma tre nuovi utenti si sono registrati: com'è possibile?

    Ho creato un account per un sito personale su cui vorrei pubblicare le mie fotografie.
    Non ho ancora pubblicato nulla, ma oggi sono arrivate tre mail con questo avviso : [Le Foto di Italo]...
  2. Discussione: Errore 500

    da Elettriko
    Risposte
    12
    Visite
    1,340

    Grazie a tutti per i consigli ! A questo punto...

    Grazie a tutti per i consigli !
    A questo punto penso che passerò a Wordpress gestito, ho creato un nuovo account dove sto "sperimentando".
    Una volta realizzato il nuovo sito, c'è modo di passarlo...
  3. Difficoltà a creare un sito semplice come lo avevo fatto con AlterPages

    Buongiorno a tutti
    Anni fa avevo creato un sito con AlterPages in modo veloce e senza alcuna difficoltà.
    Purtroppo AlterPages è stato "pensionato" e comincia a creare qualche problema e mi è stato...
  4. Discussione: Errore 500

    da Elettriko
    Risposte
    12
    Visite
    1,340

    Buongiorno Temevo che la risposta sarebbe stata...

    Buongiorno
    Temevo che la risposta sarebbe stata questa... :cry:
    Se decidessi di passare a Wordpress, come mi consigli di procedere ?
    Da quel che ho visto , passando ad AlterBlog otterrei risorse...
  5. Risposte
    10
    Visite
    2,457

    Con notevole ritardo ma confermo, ora funziona...

    Con notevole ritardo ma confermo, ora funziona bene .
    Grazie mille !!!
  6. Discussione: Errore 500

    da Elettriko
    Risposte
    12
    Visite
    1,340

    Errore 500

    Buongiorno e buon anno a tutti
    Da qualche giorno gli utenti del mio sito (www.elettriko.altervista.org) mi segnalano che quando provano a scaricare qualche file inserendo la user e la password...
  7. Risposte
    10
    Visite
    2,457

    Grazie Frasidipace Ho provato a sostituire gli...

    Grazie Frasidipace
    Ho provato a sostituire gli spazi con degli underscore , e viene visualizzato correttamente.
    Solo che Lancia,_eleganza_in_movimento è veramente brutto da vedere... :(
    Inoltre,...
  8. Risposte
    10
    Visite
    2,457

    Slogan visualizzato solo in parte, perchè ?

    Buongiorno a tutti
    Nella toolbar del mio sito www.elettriko.altervista.org ho inserito fin dall'inizio la casella con vari slogan nella barra superiore, e funzionava perfettamente.
    Gli slogan...
  9. Risposte
    1
    Visite
    871

    Lista dei siti Altervista

    Buongiorno a tutti
    Mi scuso per eventuali errori (sezione sbagliata o argomento già trattato)ma ho provato a fare una ricerca senza riuscire a trovare una risposta.
    Volevo provare a confrontare il...
  10. Discussione: Toolbar scomparsa

    da Elettriko
    Risposte
    4
    Visite
    633

    Aggiorno il post. Ringrazio Stefanodurso per la...

    Aggiorno il post.
    Ringrazio Stefanodurso per la sollecita verifica.
    Il problema ha continuato a presentarsi per un paio di giorni , poi tutto è tornato alla normalità.
  11. Discussione: Toolbar scomparsa

    da Elettriko
    Risposte
    4
    Visite
    633

    Toolbar scomparsa

    Mi sono accorto che la toolbar è scomparsa dal mio sito : http://www.elettriko.altervista.org
    Ho fatto una ricerca ma non ho trovato la soluzione.
    La toolbar non mi appare su nessun browser (ho...
  12. Ti ringrazio , ho trovato in rete un videocorso...

    Ti ringrazio , ho trovato in rete un videocorso per creare un sito con Joomla , ci provo....
  13. Registrazione : quale cms utilizzare al posto di alterpages ?

    Visto che a quanto pare con Alterpages non è possibile dividere il sito in due metà , una pubblica ed una riservata agli utenti registrati , quale CMS mi consigliate per ricreare il mio sito...
  14. Risposte
    4
    Visite
    680

    Avevo dimenticato uno dei problemini da cui è...

    Avevo dimenticato uno dei problemini da cui è affetto il mio sito web :
    Mentre nel frame del sommario tutto è ok , negli altri quando passo con il mouse su di un link non appare la "manina" ;
    Il...
  15. Risposte
    4
    Visite
    680

    Aiutate un novellino , per favore......

    Ciao a tutti !
    Ho appena messo on-line il mio sito (http://elettriko.altervista.org ) ma mi si presentano alcuni problemi :

    Innanzitutto , quando entro nel sito da un pc che non sia il mio, i...
Visualizzazione risultati 1 fino 15 di 15