Visualizzazione risultati 1 fino 7 di 7

Discussione: Problema notifiche emai forum Asgaros

  1. #1
    francobattiatoforum non è connesso Utente AlterBlog
    Data registrazione
    16-11-2020
    Messaggi
    6

    Question Problema notifiche emai forum Asgaros

    Buongiorno, sul mio alterblog ho installato il Forum Asgaros che funziona benissimo, tranne per quanto riguarda le notifiche delle email che non arrivano agli utenti del forum ... e nemmeno a me che sono l'amministratore.
    Pensate sia un problema risolvibile oppure è una limitazione dell'alterblog?
    Grazie anticipatamente.

  2. #2
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    18,242

    Predefinito

    Dalla documentazione, risulta che è possibile specificare nome e indirizzo del mittente. Prova ad impostare:
    nome: francobattiatoforum
    mail: < tuo alias mail >

    Sarebbe anche utile sapere data e ora dell'invio di una email, così da controllare se effettivamente è stata inviata.

    Ciao!

  3. #3
    francobattiatoforum non è connesso Utente AlterBlog
    Data registrazione
    16-11-2020
    Messaggi
    6

    Predefinito

    Grazie molte per la risposta.
    Tutto sembra configurato correttamente, tuttavia le notifiche via email non avvengono.

  4. #4
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    18,242

    Predefinito

    Come già detto, mi servirebbe sapere data e ora (magari anche minuti) dell'invio di una email, così da verificare dove sia il problema.

    Ciao!

  5. #5
    francobattiatoforum non è connesso Utente AlterBlog
    Data registrazione
    16-11-2020
    Messaggi
    6

    Predefinito

    Ciao, prima di tutto volevo ringraziarti per la disponibilità e cortesia.
    Volevo inviarti i dettagli da te richiesti, ma prima ho provato semplicemente a sostituire Yahoo con Gmail con il risultato che adesso tutto funziona perfettamente. In verità
    Attualmente non sto usando un alias. Mi converrebbe usarlo?
    Grazie.

  6. #6
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    18,242

    Predefinito

    Sì, prova come suggerito precedentemente.

    Ciao!

  7. #7
    francobattiatoforum non è connesso Utente AlterBlog
    Data registrazione
    16-11-2020
    Messaggi
    6

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Sì, prova come suggerito precedentemente.

    Ciao!
    Perfetto, grazie molte. Saluti.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •