Visualizzazione risultati 1 fino 4 di 4

Discussione: Problemi accessi al sito

  1. #1
    acquistofacile non è connesso Neofita
    Data registrazione
    23-10-2020
    Messaggi
    1

    Predefinito Problemi accessi al sito

    Salve, sono più di 2 giorni che sto aspettando l'attivazione dell'ssl sul mio sito, come è possibile che ci vuole tutto questo tempo?
    https://acquistofacile.altervista.org/

  2. #2
    GraphOGLRisorse è connesso ora AlterGuru
    Data registrazione
    14-02-2015
    Messaggi
    1,281

    Predefinito

    Salve,
    provi a disattivare CloudFlare e a riattivarlo.

    Ha apportato modifiche sul pannello di CloudFlare.com?

    Cordiali sauti.

  3. #3
    giancarlofina non è connesso Utente AlterBlog
    Data registrazione
    24-10-2017
    Messaggi
    38

    Predefinito

    Gentili Signori,

    sto cercando di accedere al mio sito giancarlofina.altervista.org/ ma senza successo. Il sistema mi restituisce il seguente messaggio:

    Disattivazione di CloudFlare in corso. L'operazione può richiedere fino a 2 ore.

    Ho attivato cloudflare sul pannello dash.cloudflare.com

    Rimango in attesa di un Vostro cortese cenno di riscontro in merito.

    Grazie.
    Ultima modifica di giancarlofina : 18-11-2020 alle ore 11.45.29

  4. #4
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,973

    Predefinito

    Citazione Originalmente inviato da giancarlofina Visualizza messaggio
    Ho attivato cloudflare sul pannello dash.cloudflare.com
    Impostando valori errati dal pannello CloudFlare è possibile che il sito vada offline. Come mai non hai attivato CloudFlare tramite il pannello AlterVista? Ripristina i valori alle condizioni inziali.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •