Visualizzazione risultati 1 fino 6 di 6

Discussione: Problema tasto menu e tasto ricerca tema mobile

  1. #1
    Data registrazione
    13-05-2012
    Messaggi
    153

    Predefinito Problema tasto menu e tasto ricerca tema mobile

    Buongiorno come da titolo ho problemi con il funzionamento del tasto men¨ e tasto ricerca del teme mobile. ho provato anche a cambiare teme ma i tasti continuano a non funzionare. come posso risolvere grazie. http://collezionieuro.altervista.org/blog/

  2. #2
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,566

    Predefinito

    Ho provato da mobile e non ho notato problemi. Intendi il tasto "menu" sul menu e la lente di ingrandimento sul "cerca"?

    Hai provato vuotando la cache del browser?

    Ciao!

  3. #3
    Data registrazione
    13-05-2012
    Messaggi
    153

    Predefinito

    Si, il tasto "menu" sul menu e la lente di ingrandimento sul "cerca". Continua a non funzionare. Ho svuotato la cache, ho cambiato browser, ma non funziona. il mio telefono Ŕ un samsung note9 e uso internet di samsung. Ho anche altri 2 blog e i men¨ funzionano bene. Non capisco cosa pu˛ essere successo.

  4. #4
    Data registrazione
    13-05-2012
    Messaggi
    153

    Unhappy

    scusate se insisto. Ma i tasti indicati continuano a non funzionare. Non funzionano neanche dal PC nella simulazione tema Mobile. Mentre negli altri blog, stesso tema e stesse impostazioni funzionano perfettamente. Provato anche con altro telefono samsung, stesso problema.

  5. #5
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,566

    Predefinito

    Ho giÓ chiesto ai tecnici la motivazione del malfunzionamento, ma ancora non ho avuto risposta. Appena ho novitÓ far˛ sapere.
    Nel frattempo, prova disabilitando tutti i plugin, per vedere se il problema Ŕ dato appunto da un plugin installato.

    Ciao!

  6. #6
    Data registrazione
    13-05-2012
    Messaggi
    153

    Predefinito

    Grazie Alemoppo, ho fatto come hai detto, provato un plugin per volta Ŕ ho trovato quello che bloccava tutto. disattivato ed ora funziona. Il Plugin era Exclusive Content Password Protect,
    Grazie di tutto.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •