Visualizzazione risultati 1 fino 4 di 4

Discussione: Colori predefiniti

  1. #1
    frosinonecity non Ŕ connesso Neofita
    Data registrazione
    16-09-2019
    Messaggi
    2

    Predefinito Colori predefiniti

    Salve a tutti,
    vi scrivo in quanto ho un problema per la personalizzazione del mio tema.
    Non riesco a mettere i colori giallo-blu nel mio sito, restano sempre rosso-bianco.
    Anche cambiando tema da lo stesso problema.
    Come si potrebbe risolvere?
    Grazie a tutti quanti che risponderanno.

  2. #2
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,147

    Predefinito

    Probabilmente si tratta della cache, come sono impostati ora? Li modifichi da Aspetto -> Personalizza?

    Ciao!

  3. #3
    frosinonecity non Ŕ connesso Neofita
    Data registrazione
    16-09-2019
    Messaggi
    2

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Probabilmente si tratta della cache, come sono impostati ora? Li modifichi da Aspetto -> Personalizza?

    Ciao!
    Ciao, grazie per la tua risposta.
    Purtroppo, anche avendo svuotato la cache, non riesco ad eseguire l'operazione.
    Ti allego uno screen per farti capire meglio.


    N.B La personalizzazione che offre questa scheda Ŕ l'unica che riesco a trovare, inoltre Ŕ quella del background.

  4. #4
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,147

    Predefinito

    (per postare lo screenshot vedi qui: Postare immagine su questo forum).

    Comunque, non tutti i temi hanno le stesse personalizzazioni.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •