Visualizzazione risultati 1 fino 16 di 16

Discussione: non riesco a inserire gli ingredienti in una ricetta...

  1. #1
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito non riesco a inserire gli ingredienti in una ricetta...

    salve,ho inserito la mia ricetta nel blog, non riesco a inserire gli ingredienti. Li inserisco ma quando vado a pubblicare esce tutto tranne che gli ingredienti. Nella barra dove si inseriscono gli ingredienti accanto a nome gruppo mi compare la scritta ingredienti principali (questa etichetta non verr mostrata).Vi ringrazio anticipatamente, cordiali saluti Carla ( blog aglio olio e Fantasia).

  2. #2
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Dal menu del tuo sito non riesco a vedere nessuna ricetta. Puoi indicare l'indirizzo della ricetta che da problemi?

    Ciao!

  3. #3
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    Ho eliminato la ricetta. Posso creare una ricetta prova cosi potete controllare! grazie

  4. #4
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    Ho notato anche che mi fa scrivere solo la descrizione non mi fa caricare l'immagini in pi non mi fa scrivere il testo! scusate sono un po inesperta mi potete aiutare grazie

  5. #5
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Prova a riparare il blog da qui. Dopo aver riparato (quindi con tutti i plugin disattivati), il problema persiste?

    Se s, hai provato con un altro browser? (firefox, chrome, etc). Quale browser stai utilizzando?

    Ciao!

  6. #6
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    si ho provato a riparare come mi dicevi. Allora mi ha cambiato tutta la schermata ho riprovato a scrivere la ricetta ma niente mi da lo stesso problema uso come browser chrome non so piu cosa fare!

  7. #7
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    ho provato anche con firefox ma il problema persiste! aiutooooo....

  8. #8
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Non riesco a riprodurre il problema, intendi che non riesci ad inserire l'immagine qui?



    Riesci ad inserirle sotto nelle istruzioni?

    Ciao!

  9. #9
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    sia l, che nelle istruzioni in pi non mi fa inserire nemmeno il testo nelle istruzioni. Mi fa inserire la descrizione, difficolt, porzioni tutto questo tranne le istruzioni cio il testo della ricetta gli ingredienti e le immagini. Grazie per l'aiuto

  10. #10
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Potresti mostrare come appare la schermata di quando non riesci ad inserire i contenuti?

    Postare immagine su questo forum

    Ciao!

  11. #11
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

  12. #12
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    scusami ancora ma davvero non capisco dov' l'errore. Quando clicco su carica immagine per mettere le immagini nella mia ricetta non succede nulla non mi carica cio non mi apre nessuna pagina non mi da nessun errore. Quando poi vorrei inserire il testo nelle istruzioni cliccando su aggiungi istruzioni mi fa la stessa cosa mentre per gli ingredienti me li fa inserire per appena pubblico la ricetta si cancellano torno indietro per modificare li rimetto aggiorno ma nulla si cancellano con la pubblicazione della ricetta! grazie tanto per l'aiuto

  13. #13
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    ciao, non ho ancora ricevuto risposta non so se sono riuscita a mandarti le immagini della schermata bene! Non riesco proprio andare avanti se puoi aiutarmi grazie.

  14. #14
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Ciao, ho segnalato il giorno che hai indicato le immagini il problema al team tecnico, per in questo periodo occorre attendere del tempo considerando le ferie.

    Ciao!

  15. #15
    CarlaCaputo non  connesso Utente AlterBlog
    Data registrazione
    30-07-2019
    Messaggi
    10

    Predefinito

    grazie mille! attendo tue notizie grazie ancora per la pazienza!

  16. #16
    L'avatar di alemoppo
    alemoppo non  connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,160

    Predefinito

    Dopo controlli, emerso che hai modificato una impostazione che da il problema che descrivi.
    Vai su Utenti -> Il tuo Profilo -> spunta "Disabilita l'editor visuale durante la scrittura".

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •