Visualizzazione risultati 1 fino 5 di 5

Discussione: blog riparato

  1. #1
    ciaovecio64 non è connesso Utente AlterBlog
    Data registrazione
    09-10-2015
    Messaggi
    29

    Predefinito blog riparato

    dopo riparazione blog..un mio nuovo articolo non si visualizza nella home page,,
    grazie per un aiuto

  2. #2
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,657

    Predefinito

    Quale articolo non si visualizza più? Lo vedi comunque dall'area amministrativa -> Articoli?

    Ciao!

  3. #3
    ciaovecio64 non è connesso Utente AlterBlog
    Data registrazione
    09-10-2015
    Messaggi
    29

    Predefinito

    si li lo vedo..ma chi entra nel blog no...

  4. #4
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    15,657

    Predefinito

    Quindi l'articolo che non viene più visualizzato in homepage esiste.
    Nella homepage vengono visualizzati solamente gli ultimi articoli, quelli più vecchi no: dovresti inserirli ad esempio in un menu.

    Da Impostazioni -> Lettura puoi impostare il numero di articoli visualizzati in homepage.

    Qual è l'articolo?

    Ciao!

  5. #5
    ciaovecio64 non è connesso Utente AlterBlog
    Data registrazione
    09-10-2015
    Messaggi
    29

    Predefinito

    questo è ilo link dell'articolo...https://ciaovecio64.altervista.org/i-giullari/

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •