Visualizzazione risultati 1 fino 4 di 4

Discussione: Problemi con cookie e privacy policy

  1. #1
    getpaidonline non Ŕ connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    6

    Predefinito Problemi con cookie e privacy policy

    Salve, ho creato questo nuovo portale (http://tagliamento109125.altervista.org/) per gestire i documenti di un condominio. Ho utilizzato veno file manager, per˛ quando apro wp-admin si apre la solita dashboard e qualsiasi modifica che io faccia non viene visualizzata sul sito e di conseguenza non riesco a far funzionare i plugin di Wordpress. Chi mi pu˛ aiutare a mettere a norma GDPR questo sito? Grazie.
    Ultima modifica di getpaidonline : 31-10-2018 alle ore 17.39.15

  2. #2
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    12,902

    Predefinito

    Non conosco questo CMS, ma da come lo descrivi sembra un problema di cache (del tuo browser e/o di CloudFlare).

    Per quanto riguarda la cookie e privacy policy, ti Ŕ sufficiente incollare i codici che trovi nella sezione del pannello di controllo.

    Ciao!

  3. #3
    getpaidonline non Ŕ connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    6

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    Non conosco questo CMS, ma da come lo descrivi sembra un problema di cache (del tuo browser e/o di CloudFlare).

    Per quanto riguarda la cookie e privacy policy, ti Ŕ sufficiente incollare i codici che trovi nella sezione del pannello di controllo.

    Ciao!
    Cosa mi consigli di fare per quanto riguarda la cache di cloudflare?
    E dove devo inserire quelle stringhe di codice di iubenda?
    Ultima modifica di getpaidonline : 31-10-2018 alle ore 18.26.07

  4. #4
    L'avatar di alemoppo
    alemoppo Ŕ connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    12,902

    Predefinito

    Per CloudFlare, prova ad abilitare la modalitÓ di sviluppo dal pannello. Pulisci per˛ anche la cache del tuo browser.

    Per quanto riguarda iubenda, non conoscendo il CMS che stai utilizzando non saprei aiutarti. Solitamente per˛ Ŕ da includere nei file di template o del tema.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •