Visualizzazione risultati 1 fino 10 di 10
Like Tree1Likes
  • 1 Post By LottoItaliaPronostici

Discussione: Home page: "Questo leggermente imbarazzante, non vero?"

  1. #1
    lottostatisticarazionale non  connesso Utente AlterBlog
    Data registrazione
    27-08-2016
    Messaggi
    5

    Predefinito Home page: "Questo leggermente imbarazzante, non vero?"

    Buonasera,
    come dal titolo http://lottoitaliapronostici.altervista.org alla home page esce "Questo leggermente imbarazzante, non vero?", cosa si potrebbe fare? Grazie.

  2. #2
    L'avatar di darkwolf
    darkwolf non  connesso Staff AV
    Data registrazione
    18-04-2007
    Residenza
    Reggiolo (RE)
    Messaggi
    6,552

    Predefinito

    Io vedo il tutto correttamente. Hai risolto?
    Salvatore Noschese - L'AltroWeb | Seguimi su: facebook | twitter | Google+
    # Che aspetti? Unisciti alla community! Tanti nuovi gruppi ti aspettano


  3. #3
    lottostatisticarazionale non  connesso Utente AlterBlog
    Data registrazione
    27-08-2016
    Messaggi
    5

    Predefinito

    Buonasera darkwolf,
    se non sono loggato va tutto bene e come indirizzo, cliccando sul titolo, ho http://lottoitaliapronostici.altervista.org/ se sono loggato, sempre cliccando sul titolo, come indirizzo mi mette http://lottoitaliapronostici.altervi...ti/welcomePage , ho cercato se fosse possibile cambiare l'indirizzo ma pare non previsto. Grazie

  4. #4
    lottostatisticarazionale non  connesso Utente AlterBlog
    Data registrazione
    27-08-2016
    Messaggi
    5

    Predefinito

    Buongiorno,
    Ho eliminato i cookie dopo essermi loggato in un altro computer con diverso sistema operativo dove indirizzava all'indirizzo giusto http://lottoitaliapronostici.altervista.org/ ma resta tutto uguale, come browser utilizzo firefox. Grazie

  5. #5
    L'avatar di darkwolf
    darkwolf non  connesso Staff AV
    Data registrazione
    18-04-2007
    Residenza
    Reggiolo (RE)
    Messaggi
    6,552

    Predefinito

    Credo non dipenda dal sito, ma dalla tua navigazione.
    https://meta.stackoverflow.com/quest...ti-welcomepage

    Si parla di un problema dovuto a modem alice e mancata navigazione.
    Salvatore Noschese - L'AltroWeb | Seguimi su: facebook | twitter | Google+
    # Che aspetti? Unisciti alla community! Tanti nuovi gruppi ti aspettano


  6. #6
    LottoItaliaPronostici non  connesso Utente AlterBlog
    Data registrazione
    25-10-2015
    Messaggi
    3

    Predefinito

    Buonasera darkwolf,
    Molto interessante quanto ho letto da https://meta.stackoverflow.com/quest...ti-welcomepage , probabile che abbia cliccato quando non c'era rete; si parla di cache, non quella del sito http://lottoitaliapronostici.altervista.org/ perch l'ho disabilitata, potrebbe essere quella del browser, se fosse quella della tim non saprei come fare; resta il fatto che con lo stesso browser ma altro sistema operativo indirizza correttamente. Grazie

  7. #7
    L'avatar di darkwolf
    darkwolf non  connesso Staff AV
    Data registrazione
    18-04-2007
    Residenza
    Reggiolo (RE)
    Messaggi
    6,552

    Predefinito

    Stesso browser altro sistema operativo non accade... una pagina del router alice... Capisci che, comunque, il problema non di wordpress e/o altervista.

    Mi vengono in mente le impostazioni di rete (eg i dns).
    Salvatore Noschese - L'AltroWeb | Seguimi su: facebook | twitter | Google+
    # Che aspetti? Unisciti alla community! Tanti nuovi gruppi ti aspettano


  8. #8
    LottoItaliaPronostici non  connesso Utente AlterBlog
    Data registrazione
    25-10-2015
    Messaggi
    3

    Predefinito

    Buongiorno darkwolf,
    ho provato a connettermi con un altro modem e un'altro gestore il problema rimane e non di wordpress e/o altervista. Tra le altre cose, cambiando bwowser da firefox a chromium, quest'ultimo mi impedisce il login dicendo che il sito non sicuro e potrebbero rubare i dati. Grazie

  9. #9
    L'avatar di darkwolf
    darkwolf non  connesso Staff AV
    Data registrazione
    18-04-2007
    Residenza
    Reggiolo (RE)
    Messaggi
    6,552

    Predefinito

    Per quell'avviso sulla sicurezza devi abilitare l'https (puoi farlo dal tuo pannello).

    Per quel redirect, se davvero si verifica anche con altro router/gestore, allora si complica (non so, cache, temi, htaccess, plugin ... Verifica il tutto)
    Salvatore Noschese - L'AltroWeb | Seguimi su: facebook | twitter | Google+
    # Che aspetti? Unisciti alla community! Tanti nuovi gruppi ti aspettano


  10. #10
    LottoItaliaPronostici non  connesso Utente AlterBlog
    Data registrazione
    25-10-2015
    Messaggi
    3

    Predefinito

    Buongiorno darkwolf,
    Ho verificato tutto e ripulito completamente la cartella .mozilla ed andato a posto. Grazie per l'interesse e la disponibilit
    darkwolf likes this.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •