Visualizzazione risultati 1 fino 12 di 12

Discussione: mancata pubblicazione si facebook e twitter

  1. #1
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito mancata pubblicazione si facebook e twitter

    Salve, da domenica i post caricati sul blog non vengono pi linkati automaticamente su facebook e twitter. Non riesco a capire dove possa essere il problema, ho tutti gli aggiornamenti eseguiti correttamente, e ho ricontrollato le credenziali di entrambi i social, ma continuo a non visualizzare i nuovi post sulle piattaforme.
    C' qualche problema noto in merito alla cosa ?

    Grazie per l'attenzione.
    Buona giornata

  2. #2
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,119

    Predefinito

    Come pubblichi gli articoli? Usi il normale editor integrato in WordPress?

  3. #3
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Come pubblichi gli articoli? Usi il normale editor integrato in WordPress?
    si, uso l'editor degli artioli di default, e la funzione per pubblicare sui social quella che propone lui in "promuovi" - "social network".

    Ha funzionato da gennaio senza mai dare problemi, da domenica ha smesso di pubblicare su entrambe le piattaforme.
    Ultima modifica di unacanzonealgiorno2017 : 17-05-2017 alle ore 10.24.20

  4. #4
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,119

    Predefinito

    Gli articoli li stai pubblicando subito o li programmi?

  5. #5
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Gli articoli li stai pubblicando subito o li programmi?
    sono programmati, anche quella una cosa che ho sempre fatto e non ho cambiato.

  6. #6
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,119

    Predefinito

    Il problema persiste? stato risolto da qualche giorno ormai.

  7. #7
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Il problema persiste? stato risolto da qualche giorno ormai.
    ad oggi si, provo a reimpostare le connessioni coi socialnetwork ?

  8. #8
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,119

    Predefinito

    Prova ad effettuare nuovamente una pubblicazione.

  9. #9
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    ok, ho fatto due prove.
    se pubblico immediatamente (senza schedulare) il post va onlie sui social immediatamente. Se lo schedulo non funziona nulla.

  10. #10
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,119

    Predefinito

    Quale sarebbe l'articolo che hai programmato ma non stato pubblicato sui social?

  11. #11
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Quale sarebbe l'articolo che hai programmato ma non stato pubblicato sui social?
    http://unacanzonealgiorno2017.alterv...n-the-trooper/

    questo l'ultimo che andato online in automatico sui due social (13 maggio)

  12. #12
    unacanzonealgiorno2017 non  connesso Utente AlterBlog
    Data registrazione
    09-01-2017
    Messaggi
    7

    Predefinito

    ora funziona tutto, non avevo fatto mai caso alla mancanza della voce "pubblica sui social" nei giorni scorsi, oggi invece ricomparsa.
    Non so da quando, ma il test che ho fatto all'ora di pranzo non ha funzionato, il post schedulato alle 16.30 di oggi andato online. Ho rigenerato quelli dei prossimi giorni che erano gi fatti perch, a differenza dei post che ho impostato oggi, non avevano la voce relativa ai social.

    credo sia tutto a posto a questo punto.
    Grazie mille per l'aiuto ;)

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •