Visualizzazione risultati 1 fino 6 di 6

Discussione: Problema avviso utilizzo cookie

  1. #1
    Guest

    Predefinito Problema avviso utilizzo cookie

    Sul mio blog appare in modo permanente il messaggio "Questo sito utilizza cookie di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, clicca qui. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    di solito cliccando sulla X dovrebbe andare via invece a me non funziona sembra che la X di chiusura informativa sia disabilitato, come risolvere? grazie

    P.S. utilizzo il browser Firefox ma anche con explorer il problema e presente

    Il mio blog e http://meraviglieditalia.altervista.org/

  2. #2
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,115

    Predefinito

    Il problema persiste anche disabilitando tutti i plugin e cambiando tema?

  3. #3
    Guest

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Il problema persiste anche disabilitando tutti i plugin e cambiando tema?
    Si fatto delle prove

  4. #4
    Guest

    Predefinito

    Come mai appare questo? non vi e nessuna cosa illegale sul mio blog


    Account sospeso

    Questo account è stato sospeso perchè non in linea con il regolamento della comunità.

    Nota: per ulteriori dettagli vedere l'email di notifica o la schermata di login del pannello di controllo.

  5. #5
    Guest

    Predefinito

    Aiuto perche account sospeso!? NON c e nessuna cosa illegale sul mio blog!

  6. #6
    Guest

    Predefinito

    Aiutatemi!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •