Visualizzazione risultati 1 fino 30 di 30

Discussione: Problemi di visualizzazione del sito

  1. #1
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Exclamation Problemi di visualizzazione del sito

    Ciao a tutti.
    Da ieri sera il sito presenta problemi durante la visualizzazione.
    Allego uno screenshot cos da permettervi di capire meglio, visto che in questo caso non so spiegarmi bene.

    Ho aggiornato tutto ci che c'era da aggiornare e non ho idea da che cosa possa derivare.
    Come possibile risolvere?

  2. #2
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Rimuovi tutti i temi installati ed anche i plugin, quindi reinstalla solo i plugin strettamente necessari.

  3. #3
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Fatto, ma il problema persiste. Adesso?

  4. #4
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Installa ed attiva il tema Keith, quindi elimina il precedente infetto.
    Rimuovi tutti gli utenti registrati e cambia la password dell'amministratore di WordPress, nonch quella dell'account AlterVista. Assicurati che le registrazioni siano disabilitate.

  5. #5
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Ma cos non perdo tutte le impostazioni dell'attuale tema? uno dei temi pi popolari di Wordpress, solo un po' modificato da me.

    E tutti gli utenti? Ho praticamente quasi 2000 utenti registrati. Devo eliminarli tutti?
    Ultima modifica di haloworldofficial : 24-06-2016 alle ore 22.14.48

  6. #6
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Quella che ti ho indicato la via pi rapida e sicura, il problema che il tema che utilizzi stato compromesso e andare a riparalo a mano non semplice ed immediato.
    Per quanto riguarda gli utenti, come mai cos tanti registrati? Assicurati che non ce ne siano con privilegi superiori a subscriber, e che non siano utenti spam (controlla i nomi e le email).

  7. #7
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Ci sono molti "Autori", nonch Redattori del sito. un problema? Ho paura che eliminando i loro profili, eliminerei anche tutti gli articoli che hanno scritto, e il sito ne conta circa 1600.

    Una volta che avr fatto i passaggi che mi hai indicato, dovr reimpostare tutto il tema? (Testata, widgets, banner, ecc)

  8. #8
    ILOVEYOUCLEAN non  connesso Neofita
    Data registrazione
    23-06-2016
    Messaggi
    1

    Predefinito

    buonasera, scusate sono nuova. il primo blog che apro. qualcuno mi saprebbe dire xk nel motore di ricerca non riesco a trovare il mio sito??? centra qualcosa se al momento della registrazione come nome del sito non ho inserito www?? e come potrei risolvere??? ne sarei grata ricevere una vostra risposta grazie in anticipo

  9. #9
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Ho eliminato tutti e 1700 gli utenti, eccezione fatta per 14 utenti (me compreso), poich sono tutti o redattori o ex-redattori, quindi che hanno articoli pubblicati sul sito. Eliminandoli avrei perso tutti gli articoli, quindi il sito sarebbe rovinato del tutto a quel punto.

    Il tema che avevo e che con il tempo ho leggermente modificato non Keith, dato che Keith molto limitato per quanto riguarda le funzioni a cui avevo accesso con l'altro. Sfortunatamente non ricordo come si chiamasse, e nella galleria dei temi non lo trovo pi.

    Sapresti aiutarmi, guidandomi passo per passo nella procedura pi complicata per risolvere i problemi direttamente dal tema infetto? Durerei pi fatica e sicuramente pi complicato, ma di certo mi risparmierei di rovinare totalmente il sito. Diciamo che se non faccio tornare il sito online entro breve tempo un casino per quanto riguarda guadagni, partnership/collaborazioni e date di scadenze per recensioni...

    Mi faresti un mega favore. Grazie in anticipo, qualunque sia la risposta

  10. #10
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Citazione Originalmente inviato da haloworldofficial Visualizza messaggio
    Ho eliminato tutti e 1700 gli utenti, eccezione fatta per 14 utenti (me compreso), poich sono tutti o redattori o ex-redattori, quindi che hanno articoli pubblicati sul sito. Eliminandoli avrei perso tutti gli articoli, quindi il sito sarebbe rovinato del tutto a quel punto.

    Il tema che avevo e che con il tempo ho leggermente modificato non Keith, dato che Keith molto limitato per quanto riguarda le funzioni a cui avevo accesso con l'altro. Sfortunatamente non ricordo come si chiamasse, e nella galleria dei temi non lo trovo pi.

    Sapresti aiutarmi, guidandomi passo per passo nella procedura pi complicata per risolvere i problemi direttamente dal tema infetto? Durerei pi fatica e sicuramente pi complicato, ma di certo mi risparmierei di rovinare totalmente il sito. Diciamo che se non faccio tornare il sito online entro breve tempo un casino per quanto riguarda guadagni, partnership/collaborazioni e date di scadenze per recensioni...

    Mi faresti un mega favore. Grazie in anticipo, qualunque sia la risposta
    Per adesso abilita il tema Keith e rimuovi dal tuo spazio web tutti i file degli altri temi. Quindi crea un archivio compresso del tema in questione e riportane qua l'indirizzo.
    Ti consiglio fortemente inoltre di effettuare un backup completo del tuo blog: sia dei file che del database.
    Al momento della cancellazione di un utente che autore di contenuti ti viene chiesto se vuoi assegnare questi ultimi ad un altro utente, assicurati che rimangano registrate solo persone fidate che usino password sicure.
    Citazione Originalmente inviato da ILOVEYOUCLEAN Visualizza messaggio
    buonasera, scusate sono nuova. il primo blog che apro. qualcuno mi saprebbe dire xk nel motore di ricerca non riesco a trovare il mio sito??? centra qualcosa se al momento della registrazione come nome del sito non ho inserito www?? e come potrei risolvere??? ne sarei grata ricevere una vostra risposta grazie in anticipo
    I motori di ricerca impiegano anche diverse settimane ad indicizzare un sito. Il tuo sito non ha problemi ed correttamente visibile all'indirizzo http://iloveyouclean.altervista.org/ (non necessario wwww). La prossima volta per apri una tua nuova discussione piuttosto che irrompere in una che non inerente.

  11. #11
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Per adesso abilita il tema Keith e rimuovi dal tuo spazio web tutti i file degli altri temi. Quindi crea un archivio compresso del tema in questione e riportane qua l'indirizzo.
    Ti consiglio fortemente inoltre di effettuare un backup completo del tuo blog: sia dei file che del database.
    Al momento della cancellazione di un utente che autore di contenuti ti viene chiesto se vuoi assegnare questi ultimi ad un altro utente, assicurati che rimangano registrate solo persone fidate che usino password sicure.
    Grazie per la risposta. Ho messo il tema Keith ed eliminato tutti gli altri. Devo eliminare anche l'Halo World Theme? (Il tema di Wordpress da me modificato e successivamente rinominato).

    Il backup come devo farlo? Andando in Strumenti > Backup, mi viene chiesto di riportare il blog a qualche giorno fa. Potrebbe risolvere il problema? Avevo pensato di esportare una copia del sito in una cartella (per non so se farlo mentre ho impostato il tema Keith oppure quello di Halo World).

    Come procedo?

    EDIT: Controllando tra i temi, mi sono accorto che l'Halo World Theme indica "Tema corrotto" poich manca il tema genitore, Twenty Eleven. Dunque ho provato ad installare di nuovo Twenty eleven ma al momento dell'installazione dice:
    Scaricamento del pacchetto di installazione da http://ap.altervista.org/apps/wordpr...ven.zip…

    Scompattamento del pacchetto…

    Installazione del tema…

    La directory di destinazione esiste gi. /membri/haloworldofficial/wp-content/themes/twentyeleven/

    Installazione tema non riuscita.
    Ultima modifica di haloworldofficial : 26-06-2016 alle ore 18.28.33

  12. #12
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Citazione Originalmente inviato da haloworldofficial Visualizza messaggio
    Il backup come devo farlo? Andando in Strumenti > Backup, mi viene chiesto di riportare il blog a qualche giorno fa.
    Non avevo notato che avessi gi il servizio di backup attivo, non ti serve fare nulla allora.
    Citazione Originalmente inviato da haloworldofficial Visualizza messaggio
    Potrebbe risolvere il problema?
    No, probabilmente l'infezione antecedente e quindi presente anche nel backup.
    Citazione Originalmente inviato da haloworldofficial Visualizza messaggio
    Avevo pensato di esportare una copia del sito in una cartella (per non so se farlo mentre ho impostato il tema Keith oppure quello di Halo World).

    Come procedo?
    Scarica manualmente dalla cartella di WordPress (via FTP) il tema che hai personalizzato, quindi rimuovilo dallo spazio web. Crea un archivio compresso del tema, caricalo da qualche parte e riportane qua l'indirizzo.

    Per adesso lascia nello spazio web esclusivamente il tema Keith.

  13. #13
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Scarica manualmente dalla cartella di WordPress (via FTP) il tema che hai personalizzato, quindi rimuovilo dallo spazio web. Crea un archivio compresso del tema, caricalo da qualche parte e riportane qua l'indirizzo.

    Per adesso lascia nello spazio web esclusivamente il tema Keith.
    Come posso scaricare manualmente dalla cartella di Wordpress il tema personalizzato?

  14. #14
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Usa un client FTP, i temi li trovi all'interno della cartella wp-content/themes.

  15. #15
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    FileZilla pu andar bene? Non ce l'ho, ma posso scaricarlo.
    Unica cosa: mai usato, probabilmente ne capir poco. La cartella wp-content/themes la trovo direttamente nel client una volta scaricato?

    EDIT: Scaricato. Quando apro il programma mi viene chiesto Host (ftp.haloworldofficial.altervista.org cio il vecchio indirizzo, prima che acquistassi il dominio, oppure ftp.haloworld.altervista.org / ftp.haloworld.it), Port (21, leggendo sull'Help di Altervista) e la Password.

    Ho provato con ogni Host che ho elencato su, ma risultano vari errori, ogni volta che provo
    Ultima modifica di haloworldofficial : 26-06-2016 alle ore 19.08.15

  16. #16
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    L'host ftp.haloworldofficial.altervista.org, la password quella che usi per accedere al pannello di controllo di AlterVista (ossia quella che usi per accedere qua nel forum). Se ancora non riesci riporta il log del client.

  17. #17
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    L'host ftp.haloworldofficial.altervista.org, la password quella che usi per accedere al pannello di controllo di AlterVista (ossia quella che usi per accedere qua nel forum). Se ancora non riesci riporta il log del client.
    Il problema persiste. Ecco il log:
    "FileZilla Server 0.9.57 beta
    Copyright 2001-2016 by Tim Kosse (tim.kosse@filezilla-project.org)
    https://filezilla-project.org/
    Connecting to server ftp.haloworldofficial.altervista.org:21...
    Connected, waiting for authentication
    Protocol error: Unknown protocol identifier (0x50 0x50 0x48). Most likely connected to the wrong port.
    Connection to server closed.
    Trying to reconnect in 5 seconds"

  18. #18
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Hai seguito le indicazioni che trovi nella guida Come utilizzare FileZilla?
    Non devi usare FileZilla Server, ma FileZilla Client.
    Ultima modifica di karl94 : 26-06-2016 alle ore 19.37.35

  19. #19
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Sto guardando, ma il fatto che a me, non appena apro FileZilla, chiede solamente Host, Port e Password. Niente Username, e i dati che inserisco sono corretti, per non riesco ad accedervi.

  20. #20
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Ripeto: non devi usare FileZilla Server, ma FileZilla Client.

  21. #21
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Ok, rimediato. Adesso che sono riuscito a connettermi tramite Filezilla Client, vedo la cartella wp-content. Vado su "Themes" e poi? Tra i temi c' "Altervista", "Twenty Eleven" e "Keith". Come faccio a sapere qual' l'Halo World Theme? Possibile che sia Twenty Eleven, essendo il tema genitore?

    Per esportare la cartella devo semplicemente selezionarla, andare su "File" e cliccare Esporta, giusto?

  22. #22
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Lascia sullo spazio web solo Keith, le altre due scaricale e poi eliminale dallo spazio web.

  23. #23
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Ma in quale modo devo scaricarle?

  24. #24
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Fammi sapere appena puoi

  25. #25
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Seleziona le cartelle nel pannello a destra e trascinale in quello a sinistra, dove vuoi scaricarle.
    Intanto perch non hai rimosso la modalit di manutenzione?
    Inoltre hai cambiato tutte le password degli utenti con privilegi di amministratore su WordPress?
    Ultima modifica di karl94 : 29-06-2016 alle ore 18.52.33

  26. #26
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    La manutenzione non l'ho tolta perch ancora il sito mi sembra poco presentabile, e a questo punto vorrei aspettare di rimetterlo visibile con il tema di sempre, quando riesco a sistemarlo.

    Comunque, ho messo la cartella themes in una cartella .rar e l'ho caricata qui:

    Adesso i temi (tranne Keith) devo eliminarli dalla Gestione Temi del sito, compreso quello personalizzato, giusto?
    Le password dell'altro utente amministratore stata cambiata.
    Ultima modifica di karl94 : 04-07-2016 alle ore 01.46.36

  27. #27
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    karl94, scusa se questa discussione sta andando per le lunghe, la mia intenzione di provare a risolvere il prima possibile..

    Come scritto nel messaggio precedente, ho fatto il procedimento che mi hai detto. Adesso?

  28. #28
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Quindi? Come procedo?

  29. #29
    karl94 non  connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,639

    Predefinito

    Nel file header.php (dentro alla cartella altervista/) ripristina il contenuto
    Codice:
    <?php
    /**
     * The Header for our theme.
     *
     * Displays all of the <head> section and everything up till <div id="main">
     *
     * @package WordPress
     * @subpackage Twenty_Eleven
     * @since Twenty Eleven 1.0
     */
    
    global $is_mobile; 
    $avtheme_slider_options =  get_option('avtheme_slider_options');
    $avtheme_mobile_options = get_option('avtheme_mobile');
    $is_mobile = avtheme_check_mobile_browser();
     
    ?><!DOCTYPE html>
    <!--[if IE 6]>
    <html id="ie6" <?php language_attributes(); ?>>
    <![endif]-->
    <!--[if IE 7]>
    <html id="ie7" <?php language_attributes(); ?>>
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" <?php language_attributes(); ?>>
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html <?php language_attributes(); ?>>
    <!--<![endif]-->
    <head>
    <meta charset="<?php bloginfo( 'charset' ); ?>" />
    <meta name="viewport" content="width=device-width" />
    <title><?php
    	/*
    	 * Print the <title> tag based on what is being viewed.
    	 */
    	global $page, $paged;
    
    	wp_title( '|', true, 'right' );
    
    	// Add the blog name.
    	bloginfo( 'name' );
    
    	// Add the blog description for the home/front page.
    	$site_description = get_bloginfo( 'description', 'display' );
    	if ( $site_description && ( is_home() || is_front_page() ) )
    		echo " | $site_description";
    
    	// Add a page number if necessary:
    	if ( $paged >= 2 || $page >= 2 )
    		echo ' | ' . sprintf( __( 'Page %s', AVTHEME ), max( $paged, $page ) );
    
    	?></title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="stylesheet" type="text/css" media="all" href="<?php bloginfo( 'stylesheet_url' ); ?>" />
    
    <!-- Google Web Fonts -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic,600,600italic' rel='stylesheet' type='text/css'>
    
    <link rel="pingback" href="<?php bloginfo( 'pingback_url' ); ?>" />
    <!--[if lt IE 9]>
    <script src="<?php echo get_template_directory_uri(); ?>/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <?php
    	/* We add some JavaScript to pages with the comment form
    	 * to support sites with threaded comments (when in use).
    	 */
    	if ( is_singular() && get_option( 'thread_comments' ) )
    		wp_enqueue_script( 'comment-reply' );
    
    	/* Always have wp_head() just before the closing </head>
    	 * tag of your theme, or you will break many plugins, which
    	 * generally use this hook to add elements to <head> such
    	 * as styles, scripts, and meta tags.
    	 */
    	wp_enqueue_script('slider.js');
    	wp_head();
    ?>
    
    <?php if($is_mobile) : ?>
    <script type="text/javascript">
    av_toolbar_off = 1;
    </script>
    <?php endif; ?>
    
    </head>
    
    <body <?php body_class(); ?>>
    
    <div id="page" class="hfeed">
    	
    	<header id="branding" role="banner">
    			
    			<?php if($is_mobile) : ?>
    			
    			<div id="mobile-nav" class="clearfix">
    				<?php 
    				if(!empty($avtheme_mobile_options['logo_img'])) {
    					$image_url = $avtheme_mobile_options['logo_img'];
    				} else {
    					$image_url = get_stylesheet_directory_uri().'/images/home.png';
    				}
    				?>
    				<a id="mobile-logo-icon-link" href="<?php bloginfo( 'url' ); ?>"  <?php if(!$avtheme_mobile_options['show_logo']) echo 'style="display:none;"'; ?> >
    					<img id="mobile-logo-icon" src="<?php echo $image_url; ?>" alt="" />
    				</a>
    				<a id="mobile-logo-title" href="<?php bloginfo( 'url' ); ?>">
    					<?php bloginfo( 'site_title' ); ?>
    				</a>
    				<a id="mobile-menu-toggle" class="no-ajax" href="#">
    					<img src="<?php echo get_stylesheet_directory_uri(); ?>/images/menu_toggle_icon.png" alt="menu image" />
    				</a>
    			</div>
    			
    			<div id="mobile-menu" class="clearfix">
    				<!-- The Hidden Search Bar -->
    				<div id="mobile-search-bar">
    					<div id="wptouch-search-inner">
    						<form method="get" id="mobile-searchform" action="<?php bloginfo( 'search_url' ); ?>/">
    							<input type="text" name="s" id="search-input" tabindex="1" placeholder="<?php _e( 'Search', AVTHEME ); ?>&hellip;" />
    							<input name="submit" type="hidden" id="search-submit-hidden" tabindex="2" />
    						</form>
    					</div>		
    				</div>
    				<!-- The WPtouch Tab-Bar // includes Page Menu -->
    				<?php get_template_part( 'menu', 'mobile' ); ?>
    			</div>
    			
    			<?php else: ?>
                
                <div class="header-content clearfix">
    	            <nav id="access" class="clearfix" role="navigation">
    					<h3 class="assistive-text"><?php _e( 'Main menu', AVTHEME ); ?></h3>
    					<?php /*  Allow screen readers / text browsers to skip the navigation menu and get right to the good stuff. */ ?>
    					<div class="skip-link">
    						<a class="assistive-text" href="#content" title="<?php esc_attr_e( 'Skip to primary content', AVTHEME ); ?>"><?php _e( 'Skip to primary content', AVTHEME ); ?></a>
    					</div>
    					<div class="skip-link">
    						<a class="assistive-text" href="#secondary" title="<?php esc_attr_e( 'Skip to secondary content', AVTHEME ); ?>"><?php _e( 'Skip to secondary content', AVTHEME ); ?></a>
    					</div>
    					<?php /* Our navigation menu.  If one isn't filled out, wp_nav_menu falls back to wp_page_menu. The menu assiged to the primary position is the one used. If none is assigned, the menu with the lowest ID is used. */ ?>
    					<?php wp_nav_menu( array( 'theme_location' => 'primary' ) ); ?>
    				</nav><!-- #access -->	
    	                        
    	            <hgroup class="clearfix">
    	                <?php if ( is_singular() ) : ?>
    					<h2 id="site-title">
    						<span>
    							<a href="<?php echo esc_url( home_url( '/' ) ); ?>" title="<?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home"><?php bloginfo( 'name' ); ?></a>
    						</span>
    					</h2>
    					<h3 id="site-description"><?php bloginfo( 'description' ); ?></h3>
    	                <?php else : ?>
    	                <h1 id="site-title">
    	                	<span>
    	                		<a href="<?php echo esc_url( home_url( '/' ) ); ?>" title="<?php echo esc_attr( get_bloginfo( 'name', 'display' ) ); ?>" rel="home"><?php bloginfo( 'name' ); ?></a>
    	                	</span>
    	                </h1>
    					<h2 id="site-description"><?php bloginfo( 'description' ); ?></h2>
    	                <?php endif; ?>
    				</hgroup>
                </div> <!-- end header-content -->
                
    			<?php endif; ?>
    			<?php
    			if( strcmp($avtheme_slider_options['slider'],'large') == 0 || $avtheme_slider_options['slider'] == 1) {
    				get_template_part( 'slider' );
    			}
    			if(strcmp($avtheme_slider_options['slider'], 'none') == 0 || !$avtheme_slider_options['slider']) :
    				// Check to see if the header image has been removed
    				$header_image = get_header_image();
    				if ( ! empty( $header_image ) && !$is_mobile) :
    				?>
    				<a class="header-image" href="<?php echo esc_url( home_url( '/' ) ); ?>">
    				    <img src="<?php header_image(); ?>" width="<?php echo HEADER_IMAGE_WIDTH; ?>" height="<?php echo HEADER_IMAGE_HEIGHT; ?>" alt="" />
    				</a>
    				<?php endif; // end check for removed header image ?>
    			<?php endif; ?>
    	</header><!-- #branding -->
    	
    	<?php do_action( 'av_secondary_banner' ); ?>
    
    	<div id="main" class="clearfix">
    Tieni comunque conto che questo tema non pi supportato, ti consiglierei di passare ad uno differente.

  30. #30
    haloworldofficial non  connesso Utente AlterBlog
    Data registrazione
    18-02-2013
    Messaggi
    27

    Predefinito

    Problema risolto. Grazie mille!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •