Visualizzazione risultati 1 fino 5 di 5

Discussione: Problema eventuale malware

  1. #1
    Guest

    Predefinito Problema eventuale malware

    Buongiorno, da alcuni giorni riscontro un problema sul sito http://edicolastazioneprato.altervista.org/

    Raramente nella versione frontend, ma spessissimo (quasi sempre) nella parte amministrativa (http://edicolastazioneprato.altervista.org/wp-admin/*), il mio antivirus mi blocca la navigazione, dandomi il seguente messaggio:
    Bitdefender Antivirus Free Edition ha bloccato una pagina!
    È stato rilevato un malware!
    L'accesso a questa pagina è stato bloccato.
    Conosco i rischi, quindi prosegui

    Se sono nella parte frontend cliccando su "Conosco i rischi, quindi prosegui" mi fa andare avanti, mentre invece, nell'amministrazione sono costretto a disattivare il mio antivirus, perchè non vuol saperne di farmi visualizzare le pagine.

    Disattivando tutti i plugin il problema scompare, ma è sufficiente attivare un solo plugin (dei circa 15/20 installati), affinchè il problema si ripresenti.

    Ho altri siti (http://notiziedilavoro.altervista.org/ - http://toscanalavoro.altervista.org/ - milanolavoro.altervista.org - tinformo.altervista.org/) sulle vostre piattaforme con plugin analoghi e settaggi analoghi, e non hanno nessun problema.

    Pertanto escludo un problema a bitfinder ed escluderei anche presenza di malware, quantomeno nel mio sito.
    Sospetto problemi server.

    Mi spiace perchè ora per un motivo ora per un altro, non mi riesce mettere a lavorare bene questi 4 siti.
    Spero in un vostro aiuto al fine di risolvere la situazione.

    Grazie.

  2. #2
    Guest

    Predefinito

    Non è possibile, per cortesia, ricevere assistenza?

  3. #3
    Guest

    Predefinito

    Citazione Originalmente inviato da edicolastazioneprato Visualizza messaggio
    Non è possibile, per cortesia, ricevere assistenza?
    Ho risolto il mio problema e spiego come, in modo tale che se qualcunaltro passa di qui, saprà come fare...

    Mel mio caso, la problematica era che Bitdefender mi bloccava.

    E' sufficiente segnalare il falso positivo (qualora si sia certi di non avere malware) qui:
    http://www.bitdefender.com/submit/

    Entro 72 ore il blocco vien tolto.

  4. #4
    Guest

    Predefinito

    salve ho un problema simile al mio sito. sono stato disattivato causa un malware e dovevo procedere con la procedura per far riattivare il mio account. Dopo l'aggiornamento non riesco più ad accedere e credo anche di aver perso i dati. qualcuno sa come risolvere il problema?
    grazie

  5. #5
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,647

    Predefinito

    Segui le indicazioni che trovi nella notifica: cambia la password e rimuovi i file malevoli dallo spazio web via FTP.

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •