Visualizzazione risultati 1 fino 7 di 7

Discussione: Errore 500 :(

  1. #1
    fanphone non  connesso Utente AlterBlog
    Data registrazione
    19-10-2012
    Messaggi
    150

    Unhappy Errore 500 :(

    Ciao sto ricevendo spesso questo messaggio di errore quando carico una pagina o pubblico un articolo

    Errore 500 :(

    Si verificato un errore.

    Questo errore pu presentarsi a causa di un file .htaccess sintatticamente scorretto, inserito da te o da un tuo script nella cartella corrente.

    Per tornare ad accedere via browser ai contenuti della cartella devi apire la gestione files nel pannello di controllo, cliccare sull'icona raffigurante i due ingranaggi e correggere o eliminare (lasciando il testo bianco) il file. Per maggiori informazioni sulle direttive supportate dai files .htaccess consulta l'help online sempre all'interno del pannello di controllo.

    Torna indietro

  2. #2
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Se dovesse ricapitare puoi annotarti il momento preciso in cui il problema si verifica?
    Gianluca

  3. #3
    fanphone non  connesso Utente AlterBlog
    Data registrazione
    19-10-2012
    Messaggi
    150

    Predefinito

    Citazione Originalmente inviato da Gianluca Visualizza messaggio
    Se dovesse ricapitare puoi annotarti il momento preciso in cui il problema si verifica?
    Ciao gianluca anche ora alle 10:21 stavo pubblicando un gioco

  4. #4
    tuasalute non  connesso Neofita
    Data registrazione
    15-11-2013
    Messaggi
    2

    Predefinito

    Avete risolto?? Anche al mio blog successo lo stesso: prima si rallentava, poi diceva che la connessione non c', poi apparso l'errore 500 :( dal google apre una pagina vuotissima bianca, sembra che lo stia caricando, ma a passare anche un'ora non cambia nulla!!

  5. #5
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    tuasalute:

    questa discussione vecchia di un mese, puoi specificare il momento preciso in cui capitato e cosa stavi facendo?
    Gianluca

  6. #6
    tuasalute non  connesso Neofita
    Data registrazione
    15-11-2013
    Messaggi
    2

    Predefinito

    Ciao Gianluca,
    adesso sembra che tutto funziona bene (http://ucrainarivolta.altervista.org/).
    Circa alle 21.30 del 06/12/2013 avevo inviato la richiesta al Google AdSense, dopo aver ottenuto la conferma (ho l'altro blog con l'AdSense attivo) ho attivato un paio di blocchi pubblicitari. Nel frattempo aggiornavo il blog, ma ho notato che in realt l'aggiornamento non avviene - c'era una scritta che informava dell'assenza di connessione, intanto con l'altro blog e altri siti tutto funzionava benissimo. Avevo provato cercare il blog tramite google - me l'ha trovato, ma non apriva (ho il Crome, impegnava un sacco di tempo per caricarlo, un paio di volte l'ha caricato, ma quando schiacciavo "modifica" tutto diventava bianco.... Altri browser non caricavano proprio - rimaneva tutto bianco), circa alle 23.30 dopo caricamenti-salvataggi senza successo apparso "l'errore 500 :(". Spero che non si ripeti... Ma intanto ero curiosa di sapere cosa lo ha provocato.
    Grazie mille!!

  7. #7
    fanphone non  connesso Utente AlterBlog
    Data registrazione
    19-10-2012
    Messaggi
    150

    Predefinito

    E ritornato l'errore non si riesce proprio ad entrare 11:48

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •