Visualizzazione risultati 1 fino 5 di 5

Discussione: template scomposto

  1. #1
    Guest

    Question template scomposto

    ciao ragazzi ho un problema con il mio blog, http://fanphone.altervista.org mi esce tutto sotto sopra, ho eliminato il template aras, ne ho scaricato uno nuovo in rc1 caricato ma il problema rimane, per chi visita il blog lo vede scomposto, se faccio il login lo vedo bene e tutto normale e perfetto, solo i visitatori si ritrovano un sito scomposto. Dipende dal server altervista o che?

  2. #2
    L'avatar di niccolotapparo
    niccolotapparo non Ŕ connesso AlterVista Staff
    Data registrazione
    06-07-2009
    Residenza
    Torino
    Messaggi
    3,303

    Predefinito

    esattamente, quali sono le operazioni che ti hanno portato in quella condizione? sembra che sia attivo arras ma il CSS sia completamente rotto. Prova a attivare il tema altervista che Ŕ quello predefinito e cancellare tutti gli altri che hai aggiunto (non cancellare twenty eleven!). Poi una volta fatta pulizia reinstalla il tema che vorresti usare, possibilmente non in rc1 visto che potrebbe avere ancora difetti.

  3. #3
    Guest

    Predefinito

    ciao nic, fatto guarda se ora va bene, perchŔ io non posso visualizarlo scomposto mi visualizza il sito normale perchŔ ho fatto il logi.

  4. #4
    Guest

    Predefinito

    da una mia impressione sembra che e tornato tutto ok, tranne node based di aras che mette uno sull'altro gli articoli

  5. #5
    L'avatar di niccolotapparo
    niccolotapparo non Ŕ connesso AlterVista Staff
    Data registrazione
    06-07-2009
    Residenza
    Torino
    Messaggi
    3,303

    Predefinito

    Da quello che vedo il tema sembra a posto.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •