Pagina 2 di 3 PrimoPrimo 123 UltimoUltimo
Visualizzazione risultati 31 fino 60 di 70

Discussione: Facebook non visualizza correttamente i link al mio blog!?

  1. #31
    barzelletta non  connesso Utente giovane
    Data registrazione
    08-08-2011
    Messaggi
    57

    Predefinito

    Anch'io ho questo problema col mio Altersito...

  2. #32
    shantak non  connesso Neofita
    Data registrazione
    26-11-2008
    Messaggi
    5

    Predefinito

    Anche io stesso problema... :(
    Attendiamo fiduciosi...

  3. #33
    Guest

    Predefinito

    grande problema.. spero si risolvi presto, o purtroppo sar costretto a passare su altre piattaforme e sarebbe un peccato visto che considero Altervista la migliore piattaforma in assoluto... so anche che non dipende da voi credo, non mi resta che aspettare ancora qualche giorno...

  4. #34
    Guest

    Predefinito

    Mi aggiungo. Stesso problema da una settimana. Pensavo fosse un problema di Joomla. Ma ora ho fatto diverse prove... E la condivisione dei link sembra non funzionare solo con i siti su altervista...
    Speriamo si risolvi in fretta...

  5. #35
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    Purtroppo dipende da Facebook... quei barboni non rispondono nonostante le segnalazioni -.-"

    Visita il mio sito:


  6. #36
    condividete non  connesso Utente giovane
    Data registrazione
    11-03-2010
    Messaggi
    51

    Angry

    Oggi altra novit, non solo difficile mettere i nostri link su fb, ma diverse persone mi riferiscono che condividerli richiede un codice captcha di conferma. Cio ma a che gioco stanno giocando? Barboni? Io sarei meno gentile nel definirli...la loro fortuna un sostanziale monopolio, Google+ si sta rivelando una fuffa per il momento!!!

  7. #37
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    si vero.. mi capitato qualche volta condividendo anche con graffiti..
    Boh in parte anche vero che magari su altervista ci sono dei siti che fanno spam a dismisura andando quindi a penalizzare anche tutti gli altri...

    Visita il mio sito:


  8. #38
    condividete non  connesso Utente giovane
    Data registrazione
    11-03-2010
    Messaggi
    51

    Predefinito

    Citazione Originalmente inviato da pavphotography Visualizza messaggio
    si vero.. mi capitato qualche volta condividendo anche con graffiti..
    Boh in parte anche vero che magari su altervista ci sono dei siti che fanno spam a dismisura andando quindi a penalizzare anche tutti gli altri...
    E questo un dato acquisito, ma dove siamo se un network della potenza e importanza di FB fa "giustizia sommaria" buttando nel water il bambino e l'acqua sporca?

  9. #39
    indietro non  connesso Utente AlterBlog
    Data registrazione
    15-11-2010
    Messaggi
    17

    Predefinito

    Identico problema ora condividendo da youtube!

    Non sono solo io perch lo sta facendo anche a due miei amici, l'anteprima ok, ma quando si va a condividere non c' nulla, solo l'url senza immagine o descrizione.

    A questo punto non so cosa pensare, se sia un problema tecnico o cosa... Comunque facebook negli ultimi tempi sta facendo sempre pi schifo...
    Ultima modifica di indietro : 04-09-2011 alle ore 01.52.04

  10. #40
    Guest

    Predefinito

    News?

  11. #41
    L'avatar di download90
    download90 non  connesso Utente giovane
    Data registrazione
    03-10-2010
    Messaggi
    37

    Predefinito

    Confermo per quanto riguarda il codice di sicurezza richiesto all' atto della condivisione...di questo passo, Facebook diventer solo un bel ostacolo.

    Dai un' occhiata al mio sito: GigaBlog

  12. #42
    Guest

    Predefinito

    ragazzi ancora nessuna soluzione???

  13. #43
    condividete non  connesso Utente giovane
    Data registrazione
    11-03-2010
    Messaggi
    51

    Unhappy

    Cominciano anche problemi a livello di "immagine" (no, non intendo foto!) in quanto un amico l'altro giorno mi ha detto che pensava che i siti Altervista fossero "quelli che ti attaccano i virus e perci Facebook li segnala"...di bene in meglio direi, con tutti i boccaloni che accendono il pc solo per digitare qualcosa su FB non ci vuole molto per essere etichettati...

  14. #44
    indietro non  connesso Utente AlterBlog
    Data registrazione
    15-11-2010
    Messaggi
    17

    Predefinito

    Credo che i "boccaloni" ci siano sempre stati e ci saranno sempre, se per questo conosco anche gente che pensa che facebook si installi sul tuo pc e possa mettere online i tuoi dati personali anche senza consenso...

    Non mi sembra per un problema legato solo ad altervista, lo sto vedendo anche altrove (youtube ma anche altri), stanno inondando facebook di proteste a causa di queste ultime chicche, non potranno far orecchio da mercante, quindi penso che risolveranno

  15. #45
    Guest

    Exclamation

    Personalmente, ho potuto notare che, sulla mia bacheca, i problemi sono iniziati da quando Facebook ha introdotto le nuove impostazioni privacy: tuttavia, mi auguro che ci possa essere un intervento tempestivo!

    I ragazzi di AlterVista stanno facendo tutto il possibile: considerate che, ad esempio, il mio Blog genera qualcosa come quasi 100.000 utenti al mese, e ho sia il problema del "Like Button" che chiede conferma, che ero riuscito ad aggirare con lo share button, sia il fatto che, da oggi, lo "share button" fa vedere i link nudi. Capite da voi stessi le perdite che ho!

    Giustamente, i ragazzi di AlterVista possono fare, ma sempre nei limiti del possibile umano!

    Si spera, quindi, in una risoluzione del problema stesso!
    E' una cosa odiosa, come odiosa la "conferma" del like button (e non si pu di certo dire che sul mio Blog si faccia spam!)

  16. #46
    Guest

    Predefinito

    Citazione Originalmente inviato da pavphotography Visualizza messaggio
    per chi usasse wordpress, consiglio questo plugin che dopo aver scritto un articolo pubblica subito su facebook.. nel mio caso la mia pagina su face se volete provare a vedere come esce: http://www.facebook.com/pavphotography

    Il plugin si chiama: Add Link to Facebook
    Ho seguito il tuo consiglio e effettivamente cos possibile pubblicare. Per il plugin rallenta notevolmente il sito. Ce n' qualcun altro pi leggero?

  17. #47
    L'avatar di download90
    download90 non  connesso Utente giovane
    Data registrazione
    03-10-2010
    Messaggi
    37

    Predefinito

    Comunque resta il fatto che cos non si pu continuare...Facebook importante per noi blogger che vogliamo emergere...

    Dai un' occhiata al mio sito: GigaBlog

  18. #48
    Guest

    Predefinito

    ragazzi ho lo stesso problema ,mi hanno suggerito di generare un link copiando il nostro su tinyurl.com e poi quello generato su FB , non so ancora se funziona

  19. #49
    L'avatar di download90
    download90 non  connesso Utente giovane
    Data registrazione
    03-10-2010
    Messaggi
    37

    Predefinito

    Io utilizzo i link dal mio feed...viene fuori una cosa del tipo: "www.feedproxy.xxxxxxx"
    Solo in questo modo posso condividere su Facebook...ma in ogni caso, l' applicazione RSS Graffiti a me funziona bene...il problema che gli utenti non possono condividere...

    Dai un' occhiata al mio sito: GigaBlog

  20. #50
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    ragazzi oggi a me funziona tutto bene, anche se condivido l'url esatto, senza short, mi funziona tutto correttamente.. mi potete confermare anche voi?

    Visita il mio sito:


  21. #51
    Guest

    Predefinito

    Citazione Originalmente inviato da pavphotography Visualizza messaggio
    ragazzi oggi a me funziona tutto bene, anche se condivido l'url esatto, senza short, mi funziona tutto correttamente.. mi potete confermare anche voi?
    Confermo! Finalmente !!

  22. #52
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    ol!!!!!!!!!

    Visita il mio sito:


  23. #53
    L'avatar di download90
    download90 non  connesso Utente giovane
    Data registrazione
    03-10-2010
    Messaggi
    37

    Predefinito

    Anche io confermo! L' unico problema il conferma del tasto mi piace...ma ormai ci siamo abituati...tutto risolto (per ora...ahahahahah)

    Dai un' occhiata al mio sito: GigaBlog

  24. #54
    L'avatar di dapeco
    dapeco non  connesso Community Manager
    Data registrazione
    21-10-2003
    Residenza
    Brusasco (To)
    Messaggi
    4,904

    Predefinito

    Abbiamo stabilito un contatto operativo con il team di facebook, che ci ha portato a risolvere il problema della condivisione link che ora funziona normalmente, almeno per quanto riguarda il mondo AlterVista.

    Si tratta infatti di un problema che ha interessato nei giorni scorsi diversi siti web, ma anche piattaforme con un alto livello di traffico e condivisione di contenuti, tra le quali anche youtube, come qualcuno ha evidenziato.

    Si sta infine lavorando anche sulla questione like + confirm.
    Ho visto cose che voi utenti non potreste immaginare... siti da combattimento irregolari al largo dei bastioni di Orione. E ho visto account balenare nel buio vicino alle porte di Tannhauser. E tutti quei momenti andranno perduti nel tempo come lacrime nella pioggia. tempo di sospendere...

    ASD Brusasco - C' altro sport oltre al calcio!

    "Io sono vivo, voi siete morti" (Philip Dick, Ubik)

  25. #55
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    Citazione Originalmente inviato da dapeco Visualizza messaggio
    Abbiamo stabilito un contatto operativo con il team di facebook, che ci ha portato a risolvere il problema della condivisione link che ora funziona normalmente, almeno per quanto riguarda il mondo AlterVista.

    Si tratta infatti di un problema che ha interessato nei giorni scorsi diversi siti web, ma anche piattaforme con un alto livello di traffico e condivisione di contenuti, tra le quali anche youtube, come qualcuno ha evidenziato.

    Si sta infine lavorando anche sulla questione like + confirm.
    Perfetto! Grazie mille, la storia della condivisione era troppo fastidiosa!!

    Visita il mio sito:


  26. #56
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    Problema! Ora non mi visualizza pi le miniature!

    Visita il mio sito:


  27. #57
    Guest

    Predefinito

    A me non funziona nulla

  28. #58
    L'avatar di Gianluca
    Gianluca non  connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    pavphotography:

    La condivisione sul tuo sito funziona regolarmente, quindi includendo titolo, descrizione, url e thumbnail, visualizzandosi anche correttamente nello stream degli amici, vedi screenshot:



    cagliariea:

    Puoi spiegare quali problemi stai incontrando?
    Ultima modifica di Gianluca : 06-09-2011 alle ore 23.18.46
    Gianluca

  29. #59
    Guest

    Predefinito

    Citazione Originalmente inviato da Gianluca Visualizza messaggio
    pavphotography:
    cagliariea:

    Puoi spiegare quali problemi stai incontrando?
    Certo
    Se cerco di condividere su facebook una notizia, ad esempio:
    http://cagliariea.altervista.org/blog/archives/1641
    (scusate lo spam)

    non esce n l'anteprima, n l'immagine ma solo il link della notizia

    Risolto
    Avevo un problema nei permalink ;)
    Sembra andare correttamente ora...Finalmente!!
    Ultima modifica di Cagliariea : 07-09-2011 alle ore 01.52.58

  30. #60
    L'avatar di pavphotography
    pavphotography non  connesso Utente giovane
    Data registrazione
    11-09-2010
    Residenza
    Brescia
    Messaggi
    69

    Predefinito

    Ciao Gianluca! Forse era solo un problema momentaneo quello di prima! Si hai ragione ho provato ora e funziona di nuovo! Grazie mille!

    Visita il mio sito:


Pagina 2 di 3 PrimoPrimo 123 UltimoUltimo

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •