Visualizzazione risultati 1 fino 12 di 12

Discussione: Perche' il sito creato non e' visibile?

  1. #1
    ICPCONSERVE non è connesso Neofita
    Data registrazione
    24-09-2014
    Messaggi
    2

    Predefinito Perche' il sito creato non e' visibile?

    Ho seguito passo passo le istruzioni per creare il mio sito ma, quando lo cerco non lo trovo ; creato ieri

    sto' creando pagina facebook , ma quando digito la url del sito creato con altervista mi dice che non esiste .... Ho controllato lettera per lettera e non ci sono errori

    potete aiutarmi , grazie

  2. #2
    stefanodurso non è connesso AlterGuru
    Data registrazione
    02-05-2012
    Messaggi
    2,050

  3. #3
    ICPCONSERVE non è connesso Neofita
    Data registrazione
    24-09-2014
    Messaggi
    2

    Predefinito

    Si grazie Stefano oggi lo vedo anch'io

  4. #4
    timelessitalia non è connesso Utente AlterBlog
    Data registrazione
    20-10-2016
    Messaggi
    6

    Predefinito

    Buongiorno, scrivo qui per non aprire nuovi post, sono una novellina in questo campo: ho creato in data 20/10/2016 un sito tramite altervista, di cui riporto il link: http://timelessitalia.altervista.org
    Al momento ci sto ancora lavorando, quello che mi chiedevo era, so che ci vogliono giorni o addirittura settimane per analizzarlo, ma è corretto che ad oggi nel motore di ricerca non si trovi minimamente e non sia ancora presente?
    Inoltre, ho configurato Google Analytics, ma andando in bacheca vedo i form Sessioni e Bounce Rate completamente vuoti.
    Potreste aiutarmi?
    Grazie

  5. #5
    karl94 è connesso ora Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    15,585

    Predefinito

    Timelessitalia: il tuo sito è noto a Google https://www.google.it/search?q=site%...ervista.org%2F

  6. #6
    timelessitalia non è connesso Utente AlterBlog
    Data registrazione
    20-10-2016
    Messaggi
    6

    Predefinito

    Grazie mille karl94.
    E per quanto riguarda Google Analytics? Grazie di nuovo.

  7. #7
    RistrutturandoLatuaCasa non è connesso Utente AlterBlog
    Data registrazione
    13-03-2016
    Messaggi
    3

    Predefinito

    scusa, ma io avrei lo stesso problema, ho già segnalato il sito ai motori, più volte, ed è passato un bel po di tempo da quando l'ho creato. Quale può essere il problema?

    il sito è questo http://ristrutturandolatuacasa.altervista.org/joomla/
    Ultima modifica di RistrutturandoLatuaCasa : 27-10-2016 alle ore 22.58.36 Motivo: inserimento link

  8. #8
    karl94 è connesso ora Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    15,585

    Predefinito

    Citazione Originalmente inviato da timelessitalia Visualizza messaggio
    E per quanto riguarda Google Analytics? Grazie di nuovo.
    Riporta una schermata di quello che vedi.
    Citazione Originalmente inviato da RistrutturandoLatuaCasa Visualizza messaggio
    scusa, ma io avrei lo stesso problema, ho già segnalato il sito ai motori, più volte, ed è passato un bel po di tempo da quando l'ho creato. Quale può essere il problema?

    il sito è questo http://ristrutturandolatuacasa.altervista.org/joomla/
    Come l'hai segnalato di preciso?

  9. #9
    RistrutturandoLatuaCasa non è connesso Utente AlterBlog
    Data registrazione
    13-03-2016
    Messaggi
    3

    Predefinito

    attraverso il servizio di altervista "segnala sito", sia per google, bing e yahoo

  10. #10
    RistrutturandoLatuaCasa non è connesso Utente AlterBlog
    Data registrazione
    13-03-2016
    Messaggi
    3

    Predefinito

    e la risposta, alla domanda cerca sito è: La ricerca di - site:ristrutturandolatuacasa.altervista.org - non ha prodotto risultati in nessun documento.

  11. #11
    karl94 è connesso ora Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    15,585

    Predefinito

    Prova a registrarti alla Search Console di Google e controlla che non indichi problemi con il tuo sito.

  12. #12
    Guest

    Predefinito

    Scusate, non so se è la sezione giusta, comunque ... Ho creato il mio terzo sito con alttervista www.studiobarbieri.altervista.org nessun problema con i precedenti, ma questo il motore di ricerca non lo trova e rimanda al pannello di login altervista. La ricerca sèpecifica riporta 'Una descrizione per questo risultato non è disponibile a causa del file robots.txt di questo sito'; ho contrrollato il robots.txt ma dovrebbe essere a posto. Quasi quasi rifaccio tutto da capo? Grazie.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •