Pagina 2 di 2 PrimoPrimo 12
Visualizzazione risultati 31 fino 35 di 35

Discussione: Librerie IonCube

  1. #31
    Guest

  2. #32
    Guest

    Predefinito

    Grazie!

  3. #33
    hollywoodnews non è connesso Neofita
    Data registrazione
    06-02-2010
    Messaggi
    2

    Predefinito

    Quindi il test come è andato?
    Si puo' abilitare oppòure no? io vedo solo php 5.3 (no extra)

  4. #34
    L'avatar di Gianluca
    Gianluca non è connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    hollywoodnews:

    le librerie sono disponibili, abbiamo verificato e il fatto che tu non veda nel menu a tendina la versione xtr deriva da un problema con il tuo account che sarà risolto nelle prossime 24h, se decorso quell'intervallo di tempo ancora avrai problemi posta qui.
    Gianluca

  5. #35
    dirweb non è connesso Neofita
    Data registrazione
    04-09-2017
    Messaggi
    2

    Predefinito

    salve
    anche io ne avrei bisogno, ma ho bisogno anche della versione 5.6+ di php visto che lo script che devo utilizzare mi chiede queste specifiche.
    per la versione di php 5.6 non e' previsto l'utilizzo di ionCube Loader?
    grazie

Pagina 2 di 2 PrimoPrimo 12

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •