Visualizzazione risultati 1 fino 2 di 2

Discussione: Aggiornare Mysql alla versione 5.5.8

  1. #1
    AllAndOver non Ŕ connesso Neofita
    Data registrazione
    16-11-2016
    Messaggi
    2

    Exclamation Aggiornare Mysql alla versione 5.5.8

    Ciao
    E' possibile aggiornare la versione di MySql?
    Lo chiedo perchŔ vorrei installare MediaWiki versione 1.31.0 (come spiegato esaustivamente qui) dal moderatore Swedenfox. Si noti che la versione di MediaWiki citata Ŕ l'ultima ad ora e i requisiti minimi di sistema, per poter funzionare, sono i seguenti:
    1. PHP 7.0.0+
    2. MySQL 5.5.8+, MariaDB o uno degli altri tre sistemi di gestione di database



    Grazie.
    Ultima modifica di AllAndOver : 13-08-2018 alle ore 19.50.30

  2. #2
    AllAndOver non Ŕ connesso Neofita
    Data registrazione
    16-11-2016
    Messaggi
    2

    Predefinito

    scusate ho visto ora il mio errore ;) abbiamo la 5.6 ;)

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •