Visualizzazione risultati 1 fino 7 di 7

Discussione: Zend Extension Manager

  1. #1
    interno non Ŕ connesso Utente giovane
    Data registrazione
    07-01-2005
    Messaggi
    66

    Predefinito Zend Extension Manager

    E' possible aggiungere il supporto per Zend Extension Manager 5.2 e 5.3 ?
    Ho alcuni script compilati con Zend Guard e funzionano solo con questa estensione.
    Ultima modifica di interno : 23-08-2013 alle ore 00.49.50

  2. #2
    interno non Ŕ connesso Utente giovane
    Data registrazione
    07-01-2005
    Messaggi
    66

    Predefinito

    Una settimana dopo...
    non c'Ŕ speranza?

  3. #3
    L'avatar di Gianluca
    Gianluca non Ŕ connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    La richiesta Ŕ stata presa in considerazione, c'Ŕ speranza ma non tempistiche in merito, almeno per ora.
    Gianluca

  4. #4
    interno non Ŕ connesso Utente giovane
    Data registrazione
    07-01-2005
    Messaggi
    66

    Predefinito

    GRAZIE!!!
    Provo a trovare novitÓ tra un mese :)
    Ultima modifica di interno : 30-08-2013 alle ore 20.47.10

  5. #5
    interno non Ŕ connesso Utente giovane
    Data registrazione
    07-01-2005
    Messaggi
    66

    Predefinito

    Sono pessimista o questa richiesta sta facendo la fine di quella per ioncube?

  6. #6
    interno non Ŕ connesso Utente giovane
    Data registrazione
    07-01-2005
    Messaggi
    66

    Predefinito

    Persa ogni speranza.

  7. #7
    L'avatar di Gianluca
    Gianluca non Ŕ connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Ioncube sarÓ reso disponibile entro la fine dell'anno, Ŕ probabile ma non certo che contemporaneamente sarÓ reso disponibile anche il loader per gli script compilati con Zend Guard.
    Gianluca

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •