Salve a tutti, sarei interessato ad utilizzare le funzioni GMP per PHP, e ho notato che i requisiti sono a portata di mano per Altervista:

http://www.php.net/manual/it/intro.gmp.php

Qui si parla del requisito che il PHP deve essere almeno 4.0.4 (tranne per Windows che serve uguale o superiore a 5.1.0). Non dovrebbe essere un problema, visto che dal pannello di controllo si pu˛ accedere gratuitamente al PHP 5.3.

C'Ŕ qualche modo per abilitare GMP oppure non posso utilizzarlo?

Grazie in anticipo per le risposte :)