Cerca:

Tipo: Posts; Utente: vagmania

Cerca: Ricerca completa in 0.05 secondi.

  1. note il problema nella gestione delle pagine in...

    note il problema nella gestione delle pagine in GENERALE...come dicevo poco sopra anche in amministrazione dove immagini non ce ne sono... potrebbe essere anche la mia linea adsl... ma mi sembra...
  2. Ciao, in che senso intendi compatta e riduci le...

    Ciao, in che senso intendi compatta e riduci le RICHIESTE ??

    Guarda che il problema si riscontra in più pagine.... anche nelle pagine di amministrazione.... dove immagini ecc... c'è poco nulla
    ...
  3. Sito che carica molto lentamente da qualche tempo!!

    Ciao ragazzi ho realizzato da un po' di tempo un sito in joomla tramite altervista...

    Le prime settimane "girava" bene.... ma ora se navigo all'interno del sito , cliccando le varie pagine...
  4. Risposte
    2
    Visite
    442

    chiarimento toolbar che non va via

    Ciao ragazzi, mi chiarite un problema ?

    nella index del mio sito compare in alto una toolbar con scritto a sinistra "altervista" e a destra "crea sito" .

    Malgrado non sia attiva nel pannello...
  5. Discussione: cambiare password

    da vagmania
    Risposte
    2
    Visite
    649

    ottimo grazie.

    ottimo grazie.
  6. Discussione: cambiare password

    da vagmania
    Risposte
    2
    Visite
    649

    cambiare password

    Ciao ragazzi, ho installato un tema di joomla.... e mi è arrivata per mail la pass per accedere al pannello amministrativo del sito Joomla...

    quello che chiedo, come faccio a modificare la...
  7. Risposte
    3
    Visite
    684

    Ciao RedWebSite il sito demo si presenta così...

    Ciao RedWebSite

    il sito demo si presenta così :

    http://www.shape5.com/demo/game_crusade

    in pratica ho trovato il template ma non ti danno né i menu a lato a scorrimento , né il primo blocco...
  8. Risposte
    3
    Visite
    684

    Aiuto per impostazione sito joomla

    Ciao ragazzi chiedo un aiuto dagli esperti e appassionati del mondo Joomla .

    Purtroppo non riesco a far funzionare (o visualizzare) correttamente i moduli di un template che a me piace moltissimo....
  9. Risposte
    0
    Visite
    480

    Aiuto per l'installazione (mi da errore)

    Ciao ragazzi,

    chiedo a chi è più esperto...

    ho installato questo template ma mi da errore :

    http://vagmania.altervista.org/vag/
  10. Risposte
    8
    Visite
    1,148

    Ciao Danielaemili.... ho visto il tuo sito...

    Ciao Danielaemili.... ho visto il tuo sito http://danielaemili.altervista.org/ è un modulo che ti permette di avere le immagini a random in home page ?.... Mi fai sapere interessa anche a me . grazie.
  11. Risposte
    6
    Visite
    826

    a me purtroppo rimane malgrado tutto.. sono solo...

    a me purtroppo rimane malgrado tutto.. sono solo io con questo problema ?
  12. Risposte
    6
    Visite
    826

    ...anzi ho fatto ora il procedimento... ma la...

    ...anzi ho fatto ora il procedimento... ma la barra rimane... grigia ma rimane sempre


    p.s. si tranquillo .... il sito lo sto realizzando... ma essendo nuovo mi è difficile farlo in poco tempo....
  13. Risposte
    6
    Visite
    826

    ok grazie mille

    ok grazie mille
  14. Risposte
    6
    Visite
    826

    chiarimento su banner ?

    Ciao ragazzi, essendo nuovo volevo capire una cosa.

    Ho creato una pagina "index" ma da quanto pare quando accedo mi compare in automatico in alto sulla sinistra la parola "Altervista" e sulla...
  15. Risposte
    1
    Visite
    2,807

    Errore apertura link ....

    Buona sera,

    sono nuovo , volevo chiedere un paio di info :

    ho registrato il dominio nuovo, per ora ho la pagina "index" sul mio spazio web SITO.altervista.org dal quale porta ad un forum...
Visualizzazione risultati 1 fino 15 di 15