Visualizzazione risultati 1 fino 3 di 3

Discussione: Non riesco ad entrare nel blog dopo l'attivazione del servizio amp

  1. #1
    ubuntulandiA non Ŕ connesso Utente AlterBlog
    Data registrazione
    09-05-2015
    Messaggi
    8

    Predefinito Non riesco ad entrare nel blog dopo l'attivazione del servizio amp

    Stavo lavorando nel blog ho visto la casella di 'amp' attivare e quando l'ho fatto il blog Ŕ andato in crash. Non riesco ad entrare. Magari Ŕ andato in crisi perchŔ avevo gia un servizio amp attivato. Non lo so.

    L'errore:
    Fatal error: Cannot redeclare _amp_print_php_version_admin_notice() (previously declared in /membri/.dummy/branches/beta-amp/wordpress/wp-content/plugins/altervista/classes/amp/amp.php:24) in /membri/ubuntulandia/wp-content/plugins/amp/amp.php on line 27

    Come posso ripristinarlo?

    Grazie mille

    **************SONO RIUSCITO A RIPRISTINARLO DISATTIVANDO TUTTI I PLUGINS!!!!*********************
    Ultima modifica di ubuntulandiA : 10-04-2019 alle ore 21.11.24

  2. #2
    TravelwithLove non Ŕ connesso Neofita
    Data registrazione
    04-07-2015
    Messaggi
    3

    Predefinito

    Ciao,
    sto affrontando un problema simile al tuo: Blog non pi¨ accessibile "Fatal Error", a seguito di installazione Plugin


    Non riesco a rientrare nell'amministrazione per disabilitare i Plugin, tu come hai fatto?

    Grazie

  3. #3
    L'avatar di alemoppo
    alemoppo non Ŕ connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    17,612

    Predefinito

    Ti ho risposto nella tua discussione.

    Ciao!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •