Visualizzazione risultati 1 fino 7 di 7

Discussione: Blog altervista non accessibile dopo trasferimento

  1. #1
    trullando non è connesso Utente AlterBlog
    Data registrazione
    27-10-2014
    Messaggi
    9

    Predefinito Blog altervista non accessibile dopo trasferimento

    Buongiorno,
    ho spostato il mio blog http://blog.zingarate.com/trullando/ all'indirizzo altervista http://trullando.altervista.org con il vostro strumento.
    Ora non risultano pubblicati ne uno ne l'altro indirizzo e non riesco ad accedere alla configurazione.
    L'errore visualizzato è

    La pagina web all'indirizzo https://trullando.altervista.org/?au...state=&lang=it potrebbe essere temporaneamente non disponibile oppure è stata permanentemente spostata a un nuovo indirizzo web.
    ERR_SSL_UNRECOGNIZED_NAME_ALERT


    Come faccio a ripristinare il funzionamento?

    Grazie

  2. #2
    trullando non è connesso Utente AlterBlog
    Data registrazione
    27-10-2014
    Messaggi
    9

    Predefinito

    Aggiungo che ho provato anche il recovery con https://aa.altervista.org/blog-recovery.php
    Sia con "ripara" che con il ripristino del backup, ma a me risulta ancora inaccessibile

  3. #3
    trullando non è connesso Utente AlterBlog
    Data registrazione
    27-10-2014
    Messaggi
    9

    Predefinito

    Mi scrivo e mi rispondo da sola.
    Sono riuscita a riattivare il blog al primo indirizzo. Ho richiesto nuovamente il trasferimento ad altervista...e sono in attesa di approvazione.

    Ho disattivato HTTPS (che non so neanche perchè era attivo) e disinstallato vari plugin perchè leggevo che possono dare fastidio.

    Ritenterò appena mi approvano nuovamente la richiesta di trasferimento. Se avete spunti affinchè vada bene fatemi sapere.

    Grazie mille

  4. #4
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    12,510

    Predefinito

    Sì, in generale va richiesto il trasferimento ed è bene disabilitare https. Quando effettueranno il trasferimento, il tuo sito dovrebbe essere visibile da trullando.altervista.org.

    Ciao!

  5. #5
    trullando non è connesso Utente AlterBlog
    Data registrazione
    27-10-2014
    Messaggi
    9

    Predefinito

    Ciao e grazie per la risposta,

    c'è ancora qualcosa che non va:
    1. trullando.altervista.org mi ridireziona comunque a blog.zingarate.com/trullando/ (è perchè il traferimento è fallito? La prima volta avevo fatto richiesta e mi era stata confermata da altervista. Ora l'ho rifatta)
    2. Da alcuni dispositivi (mobile) continuo a non riuscire ad accedere al sito, pur avendo svuotato la cache.

    qualcosa non sta funzionando...

    grazie a chi mi saprà aiutare

  6. #6
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    12,510

    Predefinito

    Citazione Originalmente inviato da trullando Visualizza messaggio
    1. trullando.altervista.org mi ridireziona comunque a blog.zingarate.com/trullando/ (è perchè il traferimento è fallito? La prima volta avevo fatto richiesta e mi era stata confermata da altervista. Ora l'ho rifatta)
    Attendiamo il nuovo trasferimento. Quando sarà portato a termine, se dovessero esserci problemi fai sapere.

    Citazione Originalmente inviato da trullando Visualizza messaggio
    2. Da alcuni dispositivi (mobile) continuo a non riuscire ad accedere al sito, pur avendo svuotato la cache.
    Io visualizzo correttamente il sito sia da desktop che da mobile.

    Con i dispositivi che non funzionano (quale errore ottieni?) sei in grado di visualizzare altri siti?
    Comunque il fatto che il sito funzioni correttamente sia da dispositivi desktop che mobile indica che lato AlterVista il sito viene erogato correttamente.

    Ciao!

  7. #7
    trullando non è connesso Utente AlterBlog
    Data registrazione
    27-10-2014
    Messaggi
    9

    Predefinito

    Citazione Originalmente inviato da alemoppo Visualizza messaggio
    quale errore ottieni?
    Il problema sembra essersi risolto da solo e anche io da mobile accedo correttamente. Forse qualcosa di cachato.

    Grazie per il supporto... spero che il prossimo trasferimento vada liscio

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •