Visualizzazione risultati 1 fino 9 di 9

Discussione: Non riesco ad accedere al mio blog - Richiesta di autorizzazione non valida

  1. #1
    Guest

    Predefinito Non riesco ad accedere al mio blog - Richiesta di autorizzazione non valida

    Ciao non riesco ad accedere al mio blog. Ogni volta che inserisco user e password mi compare la scritta "Richiesta di autorizzazione non valida"
    Cosa devo fare?
    Grazie

  2. #2
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    16,792

    Predefinito

    Che browser utilizzi? Puoi provare con uno differente?

  3. #3
    Guest

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Che browser utilizzi? Puoi provare con uno differente?
    ho provato con Firefox, Chrome ed Explorer, ho provato anche da un altro pc, ho reimpostato più volte la password ma niente, il risultato è sempre lo stesso, non riesco ad accedere.

  4. #4
    Guest

    Predefinito

    c'è qualcuno che può aiutarmi a risolvere il problema? non riesco ad accedere ormai da diversi giorni. Ho inoltre notato che all'improvviso è cambiata anche l'impostazione grafica delle pagine. Ma che è successo???? Come devo fare? grazie
    Ultima modifica di pixelblog : 20-02-2017 alle ore 08.20.00

  5. #5
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    16,792

    Predefinito

    L'account in questione è pixelblog? Hai provato a riparare il blog con la modalità di ripristino?

  6. #6
    Guest

    Predefinito

    grazie mille!!! con la modalità di ripristino sono riuscita finalmente ad entrare! Solo che ora non è possibile visualizzare statistiche e numero visitatori, non è possibile affettuare aggiornamenti di blog e plugin e visualizzare la sezione Promovi. C'è qualche procedura da fare per ripristinare il tutto? il blog è http://pixelblog.altervista.org/
    grazie ancora per le risposte

  7. #7
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    16,792

    Predefinito

    Perché hai effettuato il passaggio ad account Hosting? Dovevi usare il pulsante ripara.
    Cosa succede quando tenti di aggiornare il blog?

  8. #8
    Guest

    Predefinito

    Citazione Originalmente inviato da karl94 Visualizza messaggio
    Perché hai effettuato il passaggio ad account Hosting? Dovevi usare il pulsante ripara.
    Cosa succede quando tenti di aggiornare il blog?
    Dunque ho tentato più volte la modalità ripristino ma con il pulsante ripara non funzionava. Non essendo molto pratica ho provato con le altre opzioni, sorry. Devo quindi rifare nuovamente la procedura?

    Per quanto riguarda gli aggiornamenti mi dice:
    "C'è stato un errore durante l'aggiornamento. Download non riuscito"

  9. #9
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    16,792

    Predefinito

    Disattiva e riattiva CloudFlare dal pannello di controllo di AlterVista.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •