Visualizzazione risultati 1 fino 3 di 3

Discussione: hosting

  1. #1
    triestestoria non Ŕ connesso Neofita
    Data registrazione
    30-03-2013
    Residenza
    Trieste
    Messaggi
    13

    Unhappy hosting

    dopo aver caricato alcune immagini (jpg), e le vedo, all'improvviso carico altre ma , nonostante il peso sia registrato, l'immagine non appare (pixel 1x1), ho provato con altri formati, ma niente da fare, problemi col servizio hostig ? ho il server 194, fatemi sapere, grazie
    Ultima modifica di saitfainder : 20-06-2013 alle ore 19.39.46 Motivo: Va bene anche il testo normale

  2. #2
    L'avatar di saitfainder
    saitfainder non Ŕ connesso SŰni÷r Stńff
    Data registrazione
    06-12-2002
    Residenza
    Torino
    Messaggi
    8,715

    Predefinito

    Non appare nel tuo sito? O le stai visualizzando da qualche altra parte?


    ź╚ una mia peculiaritÓ distorcere la veritÓ e inventarne di nuove.╗
    źI tuoi orientamenti hanno su di me un effetto prossimo allo zero.╗


  3. #3
    triestestoria non Ŕ connesso Neofita
    Data registrazione
    30-03-2013
    Residenza
    Trieste
    Messaggi
    13

    Unhappy

    Non le vedo ne' in anteprima nella mia cartella di altervista, ne' se ugualmente inserisco l'indirizzo http nel mio editor, uso Microsoft Share point, ho anche provato a salvare le immagini in altri formati da jpg a gif, png ecc.. ma nulla, ho scoperto che un' immagine che avevo caricato giorni fa, ma che non avevo ancora usato, non si vede, tutte le altre OK

    Edit:

    mi correggo, dopo attento esame di alcune mie pagine web, ho scoperto che alcune immagini che avevo postato dopo averle caricate con l'hosting di altervista, sono scomparse !! ho paura a verificare tutte le pagine ora ! perdonatemi ma, io ero 4 anni su Libero, e nonstante alcuni problemi dovuti a frequenti manutenzioni, server in Albania, Romania ecc ... questo non mi era mai successo, ho letto di attacchi di virus anche ai servizi hosting, non vorrei rimpiangere la scelta fatta, datemi istruzioni per cortesia, grazie

    Edit2:

    Risolto !! ora rifunziona, non s˛ se Ŕ opera vostra o dal fatto che dopo aver smanettato come un pazzo, ho deciso di cambiare password, ma ora Ŕ tornato tutto normale, meno male !!saluti a tutti
    Ultima modifica di saitfainder : 21-06-2013 alle ore 11.50.25 Motivo: Font normale e niente post consecutivi

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •