Visualizzazione risultati 1 fino 4 di 4

Discussione: problemi con pubblicazione foto sul blog

  1. #1
    Guest

    Predefinito problemi con pubblicazione foto sul blog

    Salve ho questo problema. Sto scrivendo un nuovo articolo sul mio blog e sto inserendo delle foto, le carico dalla cartella del mio pc alla libreria e poi le inserisco nell'articolo, ma quando si mostrano sull'articolo, si presenta un'altra foto. Mi aiutate per favore che non posso pubblicar nessun articolo, grazie.

  2. #2
    L'avatar di salgaremo46
    salgaremo46 non Ŕ connesso Utente
    Data registrazione
    29-11-2012
    Messaggi
    109

    Predefinito

    Da quello che ho visto non carichi le foto a misura che ti serve.
    Ho visto tante (x) ( ricetta casareccia )
    Cancella e ricarica,elimina le cache (ctrl+f5)
    Ultima modifica di salgaremo46 : 05-04-2013 alle ore 20.12.51
    www.salgaremo46.altervista.org

  3. #3
    Guest

    Predefinito problemi di foto sul blog

    no quello che hai visto Ŕ una cosa che ho creato io cancellando tutte le foto dalla libreria. Non si vede nel blog l'errore perchŔ mi si presenta quando voglio creare un nuovo articolo o modificare uno esistente. Mi potresti dire come risolvere il problema? Grazie

  4. #4
    Guest

    Predefinito

    certo che tra tanti programmi con cui potevo fare il blog, sono capitata con quello che funziona meno...che sfortuna, lo sconsiglier˛ a chiunque

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •