Visualizzazione risultati 1 fino 5 di 5

Discussione: Non si apre il sito

  1. #1
    kimb non Ŕ connesso Utente AlterBlog
    Data registrazione
    11-06-2012
    Messaggi
    9

    Predefinito Non si apre il sito

    Parlo di blog.studenti.it/kimb perfavore

    sono iscritto ho anche il blog appunto blog.studenti.it/kimb

    Come deve altrimenti fare per cercare una risposta grazie.

  2. #2
    Guest

    Predefinito

    1- A me funziona
    2- Non puoi creare un sito altervista solo per reinderizzarlo ad un tuo altro sito
    3- Ma come scrivi? Sei italiano?

  3. #3
    L'avatar di dreadnaut
    dreadnaut non Ŕ connesso Super Moderatore
    Data registrazione
    22-02-2004
    Messaggi
    5,906

    Predefinito

    Come scritto da itorrent sopra, il sito sembra visibile normalmente. Se ti appare un messaggio di errore, copialo qua.

    Tralascia gli altri punti, itorrent ignora che i blog di studenti.it sono gestiti in collaborazione con Altervista.
    Ultima modifica di dreadnaut : 30-12-2012 alle ore 19.16.21
    chezDreadnaut
    "Un <BR/> Ŕ impuro, punto."
    "I <P>&nbsp;</P> non hanno diritto di esistere."

  4. #4
    simplex non Ŕ connesso Neofita
    Data registrazione
    04-01-2013
    Messaggi
    8

    Predefinito

    Ŕ lo stesso problema mio heeelp

  5. #5
    L'avatar di Gianluca
    Gianluca non Ŕ connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    simplex:

    il tuo problema sta nel fatto che hai cancellato la tua pagina index, il sito funziona normalmente.
    Gianluca

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •