Visualizzazione risultati 1 fino 4 di 4

Discussione: Slider non visibile in remoto

  1. #1
    Data registrazione
    13-10-2010
    Messaggi
    7

    Predefinito Slider non visibile in remoto

    Ciao a tutti!ho un problema con uno slider di immagini.
    Se apro la mia pagina "index" in locale fila tutto liscio, mentre una volta caricato il sito su altervista, e visitato il mio sito, li dove dovrebbe esserci lo slider c'è solamente uno spazio vuoto.
    Sapreste dirmi gentilmente quali potrebbero essere le cause di tutto ciò?
    Grazie in anticipo!

  2. #2
    metalevel non è connesso Neofita
    Data registrazione
    05-06-2015
    Messaggi
    25

    Predefinito

    L'indirizzo?

  3. #3
    stefanodurso non è connesso AlterGuru
    Data registrazione
    02-05-2012
    Messaggi
    2,142

    Predefinito

    Le immagini Due.jpg e Tre.jpg non esistono. Esistono però due.jpg e tre.jpg (tutto in minuscolo)
    Puoi intanto provare a correggere questo errore...

  4. #4
    Data registrazione
    13-10-2010
    Messaggi
    7

    Predefinito

    Citazione Originalmente inviato da stefanodurso Visualizza messaggio
    Le immagini Due.jpg e Tre.jpg non esistono. Esistono però due.jpg e tre.jpg (tutto in minuscolo)
    Puoi intanto provare a correggere questo errore...
    Ciao, ho corretto come mi hai consigliato ed ha funzionato! un errore così banale quanto complicato!
    Ci sono altre cose che non vanno, ma mi conviene dare un'occhiata più approfondita.
    Ti ringrazio, sei stato gentilissimo!

Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •