Visualizzazione risultati 1 fino 3 di 3

Discussione: Aggiornamento PHP 5.4

  1. #1
    testerserver non è connesso Neofita
    Data registrazione
    17-06-2014
    Messaggi
    1

    Exclamation Aggiornamento PHP 5.4

    Buongiorno
    Per una mia applicazione avrei bisogno della versione php 5.4
    come posso fare?

    Grazie

  2. #2
    L'avatar di Luffio
    Luffio non è connesso Utente attivo
    Data registrazione
    02-07-2006
    Messaggi
    439

    Predefinito

    La cosa più logica sarebbe trasformare le funzioni esclusive della 5.4 in funzioni retrocompatibili, se scrivi qui il codice che non funziona magari possiamo darti una mano ^^
    Ultima modifica di Luffio : 21-09-2014 alle ore 15.40.30
    Luffio Web Site, Luffio's personal site
    Age Of Empires GIF, sito per la creazione di GIF animate di Age of Empires
    Clan italiano di Age of Empires The Conquerors, uno dei più vecchi ancora attivi

  3. #3
    L'avatar di saitfainder
    saitfainder non è connesso Sëniör Stäff
    Data registrazione
    06-12-2002
    Residenza
    Torino
    Messaggi
    8,715

    Predefinito

    Se proprio serve php 5.4 non ci vorrà ancora molto per averlo: Php 5.4 ?


    «È una mia peculiarità distorcere la verità e inventarne di nuove.»
    «I tuoi orientamenti hanno su di me un effetto prossimo allo zero.»


Tags for this Thread

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •