Visualizzazione risultati 1 fino 5 di 5

Discussione: Banner leaderboard spariti

  1. #1
    GraphOGLRisorse non è connesso Utente giovane
    Data registrazione
    14-02-2015
    Messaggi
    46

    Predefinito Banner leaderboard spariti

    Salve, oggi mi è arrivata l'email da Google per l'avvenuta attivazione sel servizio banner. I banner di Google sono attivi come da messaggio, anche se nel pannelo di controllo di Altervista risulta ancora in attesa di conferma.

    Questa mattina verso le 12 si vedevano anche i banner Altervista però, da oggi pomeriggio non si vedono più, non vengono neanche visualizzati gli autopromo, ci sono solo degli spazzi vouti, vorrei sapere il motivo.

    I 2 circuiti dei banner, non dovrebbero essere utilizzabili entrambi insieme?
    E poi, non dovrebbe esserci anche il passaggio dal livello argento a quello oro?

    Cordiali saluti.

  2. #2
    GraphOGLRisorse non è connesso Utente giovane
    Data registrazione
    14-02-2015
    Messaggi
    46

    Predefinito

    Ieri avevo riscontrato problemi nel caricamento del sito per cui non avevo eseguito verifiche con più browser fisici e emulati.

    Stamattina, quando avevo eseguito dei primi test di visulaizzazione, mi sono accorto che i banner Altervista, sia da desktop che da mobile, in relatà venivano visualizzati solo in alcune versioni dei browser. Dove si vedevedevano quelli di un ciruito non si vedevano quelli dell'altro. Comunque poco fa, ho rieseguito altri test e mi sono accorto che ora si vedono ibanner di entrabi i circuiti sia da desktop che da mobile. Quindi la questione sembra essere risolta.

    Nel pannello di controllo, ora risulta l'approvazie di Google e anche il passaggio al livello oro.

    Scusate il falso allarme.

    Ho notato comunque 2 cose che non sò se sono nella norma quando si ha anche ibanner Google;
    I banner di Altervista visualizzano le stesse pubblicità di Google, a vista non si distinguono.
    Il sito impiega più tempo a caricare i contenuti, circa il doppio di prima.

    Cordiali saluti.
    Ultima modifica di GraphOGLRisorse : 12-02-2020 alle ore 12.39.05

  3. #3
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    16,127

    Predefinito

    Citazione Originalmente inviato da GraphOGLRisorse Visualizza messaggio
    I banner di Altervista visualizzano le stesse pubblicità di Google, a vista non si distinguono.
    È normale.

    Citazione Originalmente inviato da GraphOGLRisorse Visualizza messaggio
    Il sito impiega più tempo a caricare i contenuti, circa il doppio di prima.
    Come misuri il tempo di caricamento? Questo è indipendente dalla tua connessione? Qual è la pagina del sito in cui hai i banner?

    Ciao!

  4. #4
    GraphOGLRisorse non è connesso Utente giovane
    Data registrazione
    14-02-2015
    Messaggi
    46

    Predefinito

    Ieri ho scritto alla svelta e vodo che ho espresso male il punto riguardo ai tempi di caricamento.

    Sia da desktop che da mobaile, c'e un tempo di carimento iniziale ripsetto a prima di avere i baner Google. Cosa che risultava anche prima, il carimento iniziale da mobile risulta moggiore del doppio rispetto aquella da desktop. Comunque, il caricamento delle singole pagine non risulta rallentato.

    L'ho visto con un programma che analizza anche altre caratteristiche del sito.

    Questi sono i dati prima dei banner Google:



    Questi sono i dati attuali:



    In più test eseguiti a distanza di giorni, i valori sono risultati sempre glistessi.
    L'aumento del ritardo lo si percepisce in particolare da mobile.

    La linea andava bene quando hoh no tato il rallentamento.

    I banner sono presenti nella maggior parte delle pagine. Al momento i banner Google, gli ho messi solo in alcune pagine accesibili dal menu principale e gli altri sono quelli di Altervista. Nell'index sono presenti sempre quelli Altervista come era prima.

    Può dioendere dal tipo di banner visualizzati?

    Cordiali saluti.

  5. #5
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    16,127

    Predefinito

    Può dipendere anche dal tipo di banner, ma ricorda che quel che conta maggiormente sono i contenuti e non tanto la velocità del sito (certamente conta anche la velocità, ma in modo minore).

    Per quanto riguarda la velocità della navigazione mobile, hai provato ad attivare AMP? Noti miglioramenti?

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •