Visualizzazione risultati 1 fino 8 di 8

Discussione: pubblicità bianche

  1. #1
    wallysaid non è connesso Utente AlterBlog
    Data registrazione
    19-08-2013
    Messaggi
    18

    Predefinito pubblicità bianche

    Sul mio blog (https://wallysaid.altervista.org/) tutti gli spazi pubblicitari nelle pagine degli articoli sono bianchi. Forse è una cosa normale (e in tal caso me ne scuso), ma in caso contrario sto sbagliando io qualcosa?
    Grazie come sempre per la gentilezza

  2. #2
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,207

    Predefinito

    Immagino tu abbia attivato adSense. In tal caso è normale e occorre aspettare del tempo (solitamente qualche settimana) per poter rendere definitiva l'attivazione da parte di AdSense. Purtroppo questo periodo è gestito da AdSense e lato AlterVista non possiamo farci nulla.

  3. #3
    wallysaid non è connesso Utente AlterBlog
    Data registrazione
    19-08-2013
    Messaggi
    18

    Predefinito

    Rieccomi.
    E' passato praticamente un mese e ancora nulla...è normale?

  4. #4
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,207

    Predefinito

    L'account AdSense lo hai creato tramite AlterVista o lo avevi già? (comunque a volte è capitato che alcuni utenti hanno dovuto aspettare anche più di un mese!).

    Ciao!

  5. #5
    wallysaid non è connesso Utente AlterBlog
    Data registrazione
    19-08-2013
    Messaggi
    18

    Predefinito

    sinceramente non ricordo perchè le pubblicità le ho attivate anche prima di aprire il topic (avevo aspettato un po' per vedere come andava). E' possibile in effetti che avessi già un profilo AdSense ma non avendolo praticamente mai usato non ne sono certo.
    C'è un modo per risalire all'arcano? Nel caso potrebbe essere quello l'inghippo?

  6. #6
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,207

    Predefinito

    Se lo avevi già attivato tramite youtube, potrebbe essere quello il problema. In tal caso, se non hai guadagni nell'account potresti eliminarlo e seguire alla lettera il tutorial.

    Se invece escludi sia un account creato da youTube, potresti o aspettare ancora oppure tentare di contattare AdSense.

    Ciao!

  7. #7
    wallysaid non è connesso Utente AlterBlog
    Data registrazione
    19-08-2013
    Messaggi
    18

    Predefinito

    Grazie!
    C'è un modo per accertare con certezza se l'account è precedente all'attivazione delle pubblicità su Altervista?

  8. #8
    L'avatar di alemoppo
    alemoppo non è connesso Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    11,207

    Predefinito

    Che io sappia no. Comunque lato AlterVista non possiamo controllare essendo una cosa "esterna", dovresti chiedere appunto ad AdSense.

    Ciao!

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •