Visualizzazione risultati 1 fino 9 di 9

Discussione: i banner vengono inseriti ma niente

  1. #1
    rossettidesign non è connesso Neofita
    Data registrazione
    19-11-2016
    Messaggi
    5

    Predefinito i banner vengono inseriti ma niente

    Salve, ho un problema da quando mi sono iscritto...
    Inserisco i banner di altervista ma la sezione banner non mi fa vedere i guadagni, cioè rimane il tasto "inserisci i banner e inizia a guadagnare" quando guardo dalla bacheca. So che dopo aver inserito i banner si può accedere alla sezione pubblicità per monitorare l'andamento, ma non accade.
    Ho rifatto più volte la procedura ma senza successo.
    Chi mi sa aiutare? :)

    grazie in anticipo

  2. #2
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,314

    Predefinito

    Il tuo sito riceve poche visite, per adesso i guadagni sono ancora sotto il centesimo. Non appena ci saranno dei guadagni apprezzabili verranno mostrati nella sezione Guadagna. Il formato banner che hai inserito nella barra laterale comunque non ti porta guadagno: non esiste più.

  3. #3
    rossettidesign non è connesso Neofita
    Data registrazione
    19-11-2016
    Messaggi
    5

    Predefinito

    OK, grazie.
    Ma mi ricordo su un altro sito fatto sempre con altyervista, appena misi i banner spariva il tastino blù "inserisci i banner e inizia a guadagnare".
    cioè indipendentemente dalla somma di guadagno, come mai?

  4. #4
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,314

    Predefinito

    Evidentemente in quell'altro sito i banner hanno ricevuto un maggiore numero di visualizzazioni in più breve tempo.

  5. #5
    rossettidesign non è connesso Neofita
    Data registrazione
    19-11-2016
    Messaggi
    5

    Predefinito

    Appena misi i banner il pulsante sparì!..non mi pare che in una frazione di secondi il mio sito sfondò così da attirare chissà quante visite..
    Ma non ce nessun supporto tecnico?

  6. #6
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,314

    Predefinito

    Il supporto viene dato in questo forum. Sul tuo sito non risultano anomalie riguardo i banner. Se l'altro account a cui ti riferisci è di tipo Blog ed hai attivato il Pilota Automatico la questione è differente: il pulsante scompare subito dopo che attivi il Pilota Automatico.

  7. #7
    rossettidesign non è connesso Neofita
    Data registrazione
    19-11-2016
    Messaggi
    5

    Predefinito

    No non era un blog, era sito con alterpages come questo.
    Mi spieghi il pilota automatico per piacere? -anche se ricordo che no abilitai/disabilitai nulla.

  8. #8
    rossettidesign non è connesso Neofita
    Data registrazione
    19-11-2016
    Messaggi
    5

    Predefinito

    Qualcuno mi spiega il pilota automatico please?

  9. #9
    karl94 non è connesso Staff AV
    Data registrazione
    03-10-2005
    Messaggi
    17,314

    Predefinito

    Il Pilota Automatico c'è solo per i blog WordPress, tu usi AlterPages sul tuo sito, quindi non ti serve.

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •