Visualizzazione risultati 1 fino 3 di 3

Discussione: PHP ormai obsoleto

  1. #1
    Data registrazione
    28-03-2016
    Messaggi
    2

    Predefinito PHP ormai obsoleto

    salve,
    php7.1 riceverà Security fixes fino a dicembre 2019.
    è nei vostri progetti l'aggiornamento a versioni più recenti?
    grazie

  2. #2
    L'avatar di alemoppo
    alemoppo è connesso ora Staff AV
    Data registrazione
    24-08-2008
    Residenza
    PU / BO
    Messaggi
    14,919

    Predefinito

    Sì, è in arrivo PHP7.3, ma non so darti ulteriori informazioni riguardo alle tempistiche.

    Ciao!

  3. #3
    Data registrazione
    28-03-2016
    Messaggi
    2

    Predefinito

    grazie

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •