Visualizzazione risultati 1 fino 3 di 3

Discussione: [joomla] Errore dopo aver installato Ja-purity II (era: Problemi dal VS server?)

  1. #1
    regionesicilia non č connesso Neofita
    Data registrazione
    02-10-2009
    Messaggi
    4

    Predefinito [joomla] Errore dopo aver installato Ja-purity II (era: Problemi dal VS server?)

    Buongiorno, ho istallato un nuovo template (Ja-purity II) sul sito sotto indicato e mi dā il seguente errore. Qualcuno č in grado di darmi una mano ? Grazie a tutti per la collaborazione. Luigi



    ERROR
    The requested URL could not be retrieved

    --------------------------------------------------------------------------------

    While trying to retrieve the URL: http://regionesicilia.altervista.org/

    The following error was encountered:

    •Zero Sized Reply
    Squid did not receive any data for this request.

  2. #2
    L'avatar di Gianluca
    Gianluca non č connesso Amministratore
    Data registrazione
    15-02-2001
    Messaggi
    18,026

    Predefinito

    Puoi accedere al pannello di amministrazione? Hai anche provato ad attivare php5?
    Gianluca

  3. #3
    regionesicilia non č connesso Neofita
    Data registrazione
    02-10-2009
    Messaggi
    4

    Predefinito Attivazione Php 5

    Riesco a collegarmi al pannello di controllo. Come faccio a attivare php 5?
    Saluti, Luigi

    --------

    OK ci sono riuscito. Sono riuscito ad attivare PHP 5. Problema risolto. Grazie infinite. Luigi
    Ultima modifica di andreafallico : 11-11-2010 alle ore 01.17.32 Motivo: usa il tasto Edita

Regole di scrittura

  • Non puoi creare nuove discussioni
  • Non puoi rispondere ai messaggi
  • Non puoi inserire allegati.
  • Non puoi modificare i tuoi messaggi
  •