Forum

Discussione: Eliminare spazi tra celle...

Visualizzazione risultati 1 fino 8 di 8

  1. 27-06-2007, 22.20.11

    #1
    Ufobm
    Ufobm non  connesso Utente attivo
    Data registrazione
    06-12-2004
    Messaggi
    432

    Predefinito Eliminare spazi tra celle...

    Ciao a tutti!
    Nell'homepage del mio sito di altervista tieniaperto viene visualizzato correttamente il men di sinistra da FireFox... Nella versione .it, invece, il men di sinistra si vede "distanziato" verticalmente nonostante il codice sia lo stesso... quale potrebbe essere il motivo?!?
    Ho provato cambiando margin, padding, spacing ecc ecc ma non funziona...
    In IE sempre tutto bene...


    FunCool: Sposto in Basi per siti Web.
    Ultima modifica di funcool : 28-06-2007 alle ore 08.07.12

  2. 27-06-2007, 22.37.23

    #2
    L'avatar di vincenzoriccio
    vincenzoriccio
    vincenzoriccio non  connesso Altervistiano Junior
    Data registrazione
    29-03-2007
    Messaggi
    586
    Mha, anche alcuni miei utenti hanno lamentato problemi nella visualizzazione del mio sito con Firefox. Secondo me proprio un problema del Broswer.

  3. 27-06-2007, 22.47.13

    #3
    Ufobm
    Ufobm non  connesso Utente attivo
    Data registrazione
    06-12-2004
    Messaggi
    432
    Bh... in effetti le ho provate tutte ma non so pi cosa fare...

  4. 27-06-2007, 22.51.33

    #4
    L'avatar di vincenzoriccio
    vincenzoriccio
    vincenzoriccio non  connesso Altervistiano Junior
    Data registrazione
    29-03-2007
    Messaggi
    586
    Un amico mi disse che siccome il mio sito l'ho fatto con frontpage, quest'ultimo compatibile al 100% con IE mentre con altri Broswer no.
    Non che tu usi frontpage?
    Magari potrebbe essere questo il problema.
    Io sinceramente ancora non ho sperimentato, anche perch non saprei quale altro programma usare.

  5. 28-06-2007, 01.19.12

    #5
    L'avatar di SolitaryExplorer
    SolitaryExplorer
    SolitaryExplorer non  connesso Utente storico
    Data registrazione
    10-08-2005
    Residenza
    Veneto
    Messaggi
    1,952
    Hai provato a svuotare la cache?
    Io non vedo il problema che descrivi.
    Non offro assistenza privata. / Se vuoi anche tu una userbar come queste, basta chiedere.


  6. 28-06-2007, 15.47.07

    #6
    Ufobm
    Ufobm non  connesso Utente attivo
    Data registrazione
    06-12-2004
    Messaggi
    432
    Citazione Originalmente inviato da SolitaryExplorer
    Hai provato a svuotare la cache?
    Io non vedo il problema che descrivi.
    Io faccio Alt+F5... non va bene? Il problema che ieri mentre ho scritto stavo facendo delle prove... ora tutto come prima... dimmi se fa o no... se non fa dovr riprovare tutte le soluzioni da 0...

    @vincenzo: non scrivo con il notepad!

  7. 28-06-2007, 15.53.31

    #7
    L'avatar di seneca
    seneca
    seneca non  connesso Super Moderatore
    Data registrazione
    18-12-2004
    Residenza
    la Citt Eterna
    Messaggi
    8,377
    Citazione Originalmente inviato da Ufobm
    Io faccio Alt+F5... non va bene?
    CTRL+F5


    -- Aut Roma Aut Nihil!

  8. 28-06-2007, 20.06.20

    #8
    Ufobm
    Ufobm non  connesso Utente attivo
    Data registrazione
    06-12-2004
    Messaggi
    432
    Gi gi! Ho sbagliato a scrivere! Sorry !

Thread Information

Regole di scrittura

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO